plötzlicher kurzer Leistungsverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem gefunden und beseitigt

      Hallo Leute,
      Mein Insignia läuft wieder. Nach einer Woche in der Werkstatt wurde endlich der Fehler gefunden.
      Nach der Prüfung der Druckschläuche auf Leckagen und dem Wechsel des Luftmassenmessers und des AGR-Sensors hatte das Werkstatt-Team den Ladeluftkühler kontrolliert. Dabei wurde im Übergangsstück (Kunststoffteil) zum Druckschlauch ein Haarriss gefunden, aus dem unter Last die Luft strömte. Je wärmer das Teil wird desto schneller kann sich der Haarriss aufweiten. Das erklärt auch, warum es bei Minusgraden und Kurzstrecke keinen Leistungsabfall gab.
      Auf jeden Fall hängt mein Insignia jetzt wieder vernünftig am Gas.

      Ich bedanke mich für eure hilfreichen Kommentare und hoffe, dass ich die nächsten 100.000 km Pannenfrei durchkomme.

      :D :thumbsup: :D


      VG

      Christoph

      ""
    • Insigleon schrieb:

      Eine Rechtschutz die du jetzt abschliesst wird dir in dem Fall nichts mehr nutzen da der Schaden schon vorher bestand.
      Das ist so nicht ganz richtig. Inzwischen gewähren viele Versicherer bei Abschluß der Verkehrsrechtsschutz bis zu 2 Wochen nach dem Kauf einen Rückwirkenden Versicherungsschutz. Ist im Verkehrsbereich wieder eine dieser Besonderheiten. Ich würde aber auf jedem Fall, jedem empfehlen mindestens Verkehrsrechtsschutz abzusichern - Bei dem was ich Tagtäglich mitbekomme ....
      "Tuning a Diesel is like giving steroids to a fat kid - it might be more powerful and faster, but it's still a fat kid" - Jeremy Clarkson
    • Abend zusammen,

      muss leider das Thema wieder aufgreifen, da ich seit gestern Abend einen gerissen Ladeluftschlauch habe (ca. 1,5 cm Riss).
      War bereits Heute in der Früh bei meinem FOH um nachzufragen was ein neuer Kosten würde - ca. 195 Euro + Arbeit. Finde ich persönlich etwas viel für einen ca. 60cm Schlauch.

      Da ich eigentlich am Wochenende verreisen wollte, hatte ich zuerst eine Idee:
      Den Schlauch in der Mitte durch zuschneiden inkl. Riss und dazwischen ein Metallrohr(60mm Durchmesser) mit Schellen zu befestigen.
      Bis jetzt nicht umgesetzt, da ich je zu hause geblieben bin und irgend wie nicht genau weiß wie gut meine Improvisation ist.

      Was würdet ihr sagen, würde so was lang halten oder nur für kurze Zeit?

      Und was haltet ihr von Ladeluftschläuchen vom Ebay, hier 2 Beispiele:
      OPEL Insignia Turboschlauch Rohr Turbo Schlauch LuftKühler Ladeluftkühle 0860118

      ORIGINAL GM Opel Ladeluftschlauch Ansaugschlauch Turboschlauch Insignia 1302277

      Oder doch den aus dem FOH Lager nehmen?

      Außerdem würde mich interessieren ob jemand den Schlauch selber gewechselt hat?
      Kommt man an das untere Ende gut ran, meine erste Einschätzung ist - wird etwas eng....
      Oder sollte man das dem FOH überlassen?

      Würde mich freuen wenn jemand schon Erfahrung hat und hier darüber berichtet ;)

      Gruß Alex

      INSI ST - Cosmo - 2.0 EcoFlex Diesel - 160PS - 2010BJ - KarbonGrauMetalic

    • Ich melde mich auch mal wieder in die Runde :)

      Mittlerweile ist mein Insignia 6 Jahre alt und hat 175 000 km auf der Uhr

      Also ich hatte folgendes Problem:

      Letzte Woche Freitag bin ich von Hamburg nach Koblenz gefahren. Ich hatte das irgendwann eine Rast gemacht und bin also
      auf einen Parkplatz um eine zu rauchen. Während dessen hatte ich den Motor laufen lassen ( 7,38 min ungefähr )
      Danach bin ich dann wieder richtung Autbahnauffahrt und habe beschleunigt. UUUUUUUnd jetzt kommt es , es ging ohne Probleme bis auf 130 km/h. Das ist meine normale Reisegeschwindigkeit die ich immer fahre.
      Es folgte dann unglaublicher Weise ein Stau am Leverkusener Kreuz wo ich auf die A3 wechseln musste.
      Als ich es dann nach ungefähr 1,5 Stunden auf die A3 geschafft hatte und wieder beschleunigt habe ging es bis 100 km/h und dann kurz keine Leistung mehr. Ich habe dann runter geschalten und schwubb die wubb war die Leistung wieder da.
      Also habe ich mir erstmal nichts dabei gedacht bzw gedacht das ich mir das nur eingebildet habe.
      Das kamm dann aber noch ungefähr drei mal als ich eine LKW überholen musste. Also doch keine Einbildung meinerseits.
      Das Auto wurde dann abgestellt bis Sonntag mit der Hoffnung das sich Problem von alleine löst.
      Sonntag Abends ging es dann wieder richtung Hamburg und nach ungefähr 7,49 km fing das Problem wieder an. Beim beschleunigen aus dem niedrigen Drehzahlbereich hatte er bei ungefähr 1600 Umdrehungen einen Leistungsstop. Über 1800 Umdrehungen war das Problem nicht mehr da. Also musste es meiner Meinung nach vom Turbo bzw von einem Schlauch kommen.
      Ich habe mich hier also einwenig eingelesen und bei youtube eine Video Anleitung angeschaut.
      Als ich heute Feierabend hatte bin ich mal zum Auto, gewappnet mit einem Ratschekasten und mein Tablett mitgenommen.

      Ich habe den Motorraum geöffnet und mir erstmal einen kurzen Überblick verschafft über die ganzen Schläuche und Kabel die sich da drin so befinden. Nachdem ich wusste um welchen Schlauch es sich hoffentlich handelt habe ich die Blende von dem Nebelscheinwerfer entfernt. Den Schlauch unten gelöst und danach oben. Bisschen hin und her gewürgt und ihn durch die Öffnung den Nebelscheinwerfers entnommen. Kurz die Augen geschlossen und gehofft das der Schlauch irgendwo einen Riss hat.
      Und siehe da er hatte tatsächlich einen Riss.
      Ich habe den Schlauch dann gesäubert und Feldmäßig mit Panzertape geflickt. Bedeutet ungefähr 370 mal umwickelt.
      Wieder eingebaut und bin dann eine kurze Runde gefahren. Es hatte ohne Probleme funktioniert also hoffe ich mal das ich am Freitag auch ohne Probleme von Hamburg wieder nach Koblenz komme. Einen neuen Schlauch habe ich bereits bestellt und wird dann am Samstag direkt eingebaut.

      Zur Erklärung:
      Ich habe wirklich überhaupt keine Ahnung von Autos aber habe es irgendwie auf die Reihe bekommen. Außerdem habe ich dieses Jahr schon genug Geld in den Insi gesteckt da ich Zahnriemen und Wasserpumpe machen musste. Das AGR Ventil war auch zwischendurch mal kaputt. Um einfach Geld zu sparen musste ich es mal selber probieren. Ich hoffe einfach das es funktioniert für die knapp 600 KM die am Freitag vor mir liegen.
      Sehr gerne hätte ich Bilder hinzugefügt. Meine Internetverbindung lässt dies aber nicht zu.
      So genug geschrieben für heute! Wollte euch nur mal kurz beschreiben was bei mir so abging und vielleicht auch diejenigen ermutigen die nicht so die Ahnung haben von Autos es einfach mal selber zu probieren bevor wieder sehr viel Geld beim Händler landet.

      Euch noch einen schönen Abend!!

      Opel Insignia bhj 2011, 2,0 CDTI, 160 PS, Leder, Navi 800, Lichtpaket, elektr. Fenster-Außenspiegel- Heckklappe usw usw

      :thumbup: Super Auto :auto:

    • Hier dann doch noch drei Bilder von der Aktion

      Dateien

      Opel Insignia bhj 2011, 2,0 CDTI, 160 PS, Leder, Navi 800, Lichtpaket, elektr. Fenster-Außenspiegel- Heckklappe usw usw

      :thumbup: Super Auto :auto:

    • Hallo an alle Insignia-Freunde,

      Zuerst einmal vielen Dank für das Forum. Hatt mir sehr geholfen !

      Hatte die gleichen Symptome bei meinem Insignia, bei mir war es auch der Ladeluftschlauch (Riss).
      - Leistungsausfall kurz bei 1500 U/m , LKW überholen Autobahn bei 100 km/h
      - ab 1800 U/m alles gut
      - bei kaltem Motor alles OK keine Meldungen
      - warmer Motor = Fahrzeug demnächst Warten

      Im Netz gibt es 2 gute Videos die den Tausch gut zeigen.
      Einfach neuen Ladeluftschlauch bestellen + 75 mm Schlauchschelle.

      War meine erste eigene Reperatur am Auto. Fehler ist weg alle wieder i.O.
      Achso wer sich eventuell nicht sicher ist, der Schlauch reißt meist an der gleichen Stelle. Im Motorraum unter dem Klickverschluss hinten. Wenn man hinter dem Kühler mit der linken Hand nach rechts greift, zum Ladeluftschlauch fühlt man den riss meist schon.