Ölwechsel Allrad/Haldex/Hinterachse - Anleitung Haldex Ölwechsel... neue Infos

  • Hallo,


    also ich möchte bei mir alle Öle wechseln.(Insi OPC BJ 2016 Automatik)

    Motoröl und Filter ist kein problem.


    VT-Getriebe nehmen wir das "Motul 109395 Gear 300 75W-90"

    Wobei ich mich frage ob da nicht auch eine Differentialsperre verbaut ist?

    Ein Kollege meinte der Opel sei der einzige mit allrad der es geschafft hat sich mit nur einem Rad auf dem Boden (die anderen 3 waren auf rollen und drehen durch) sich vorwörts zu bewegen.Dies geht doch nur wenn auch vorne ein Diff verbaut ist.


    Jemand die Nm von der Ablass und Befüllschraube? Auch 14Nm?


    Beim A-Getriebe wollen wir mehrfach füllen und wechseln wie es schon oft im Netz beschreiben steht.

    Öl ist das "10L MANNOL GETRIEBEÖL O.E.M. MULTIVEHICLE JWS AISIN WARNER JWS 3309"

    Soll das Herstelleröl sein.


    Bei der Haldex nehmen wir das "G060175A2 Haldexöl Original VW Audi Seat Skoda" da es wohl ein,zwei Probleme mit den Febi Öl gab (gelesen)

    Und nach dem Aufwand mit Achseablassen und so wollen wir da kein Risiko eingehen wegen 10€ mehr Ölkosten.

    Deckelschrauben 6Nm

    Achsschauben 108Nm

    Ablass- und Befüllschraube 14Nm



    Bei Hinterachsdiff nehmen wir das "Getriebeöl 75W90 1Liter Motul Gear 300LS"


    Jemand die Nm von der Ablass und Befüllschraube? Auch 14Nm?


    Grüße

  • Hallo,


    kann den jemand eventuell nochmal ein paar Bilder einstellen welche Schrauben rausmüssen oder eventuell noch mal eine Anleitung Bildern da die von OpelV6Driver nicht verfügbar sind?

    Vielleicht gibt es ja auch jemand im Raum Berlin Brandenburg der mir vielleicht beim Wechsel helfen ?


    Gruß

    Hallo Vauxhall83,


    ich habe ein paar Bilder retten können.

    Bin aus Berlin.

    Hast du eine Bühne oder Selbsthilfewerkstatt? Material schon vorhanden?


    Grüße

  • Nein, im Verteilergetriebe ist keine Differentialsperre verbaut, die Übersetzung ist da vollkommen starr im Verteilergetriebe. Das Diff der VA sitzt mit im Schaltgetriebe - macht es ja auch viel einfacher Allrad und nur VA-Antrieb auszurüsten.


    Ablass- und Befüllschrauben habe ich noch nie mit Drehmomentschlüssel angezogen.

  • VT-Getriebe vorne hat keine Sperre. Das hintere VT-Getriebe hat eine Sperre. Ich war auch schon vorne und mit einem Hinterrad auf Eis, da packt die Sperre automatisch zu.


    Beim vorderen VT empfehle ich zuerst die Einfüllschraube zu öffnen. Die war bei mir grenzwertig fest , während die Ablassschraube locker ging.

    Es war bei mir das Getriebe, das am meisten einen Ölwechsel gebraucht hat.


    Gleiches beim Automatikgetriebe. Dort korrodiert die Einfüllschraube und war bei mir extrem fest. ( ca. 200NM, bei einem Anzugsmoment von grob 20NM..)

    Ich habe die Einfüllschraube durch eine mit Kupferring ersetzt.

    Wenn das Öl komplett versifft war, kann sich das Schaltverhalten ändern. Das Getriebe lernt selbst, wie man weich schaltet. Ich habe damals die Getriebeadaption resettet und neu angelernt, was ein Abenteuer ist, denn die Opel-Anleitung kann man vergessen.


    Die Haldex kann man auch ohne Hinterachschrauben zu öffnen Ölwechseln. Man muss allerdings komplett blind in einem "engen Schacht" schrauben können.


    Das Überfüllen bei Haldex und AT-Getriebe scheint eine Opel-Eigenart zu sein. Das steht bei den Herstellern der Geräte so nicht.

    Wichtig ist bei der Haldex, dass man nach ein paar Fahrten checkt ob das Gehäuse dicht ist.

    Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

  • Danke für die Tipps.Habe alle Einträge hier gelesen und wollte daraufhin auch immer mit der Einfüllschraube anfangen.
    Beim VT weiß ich leider noch nicht wo die Schrauben genau sitzen.Bild?
    Die Haldex und Diff. sind ja gut beschrieben bzw. durch die Bilder super erklärt.

    Ist eine Getriebeadaption nötig? Sicher nur bei Opel machbar.

  • Die Getriebeadaption würde ich nicht machen, wenn sich das AT-Getriebe vergleichbar anfühlt.

    Falls es hart schaltet und das auch nach ein paar Fahrten nicht besser wird, könnte man an Adaption denken.

    Man muss eigentlich nur mit einem MDI die Einstellungen löschen und dann viel Fahren..

    Es war eine interessante Erfahrung bei mir, aber es gab letztlich keine Verbesserung gegenüber dem Ausgangszustand.

    Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

  • Guten Morgen zusammen,

    ich hab viel über das Problem mit der Haldex gelesen und habe mich entschloßen bei meinem Insignia auch einen Ölwechsel der Haldes vor zunehmen.

    Dies geschah am Wochenende mit meiner Werkstatt zusammen. Wir haben sowohl das Öl der Haldex wie auch dass vom Getriebe an der Achse gewechselt.

    Nachdem ich 223000km auf dem Tacho habe und das Öl entsprechend mit Partikel gefüllt war, war ich recht froh dass wir es gewechselt haben.

    Allerdings bin ich mit dem Ergebniss nicht so wirklich zufrieden. WIr haben nochmal zweimal das Öl kontrolliert und nachgefüllt.

    Allerdings habe ich jetzt solange das Auto kalt ist ein "rupfen" in Kurven und bei starkem beschleunigen bis zu ca 70km/h. Das alles hört aber auf sobald das Auto mal 10 - 15km gefahren ist und alles Betriebstemparatur hat.

    Könnte es ein allgemeines Problem von der Haldex sein wegen dem neuen Öl?

    Danke für eure Hilfe.

    Insignia ST 2.0 Diesel Bi-Turbo 4x4 EZ 13

  • Hm. Klingt irgendwie komisch. Bei mir gingen die Auffälligkeiten durch den Ölwechsel weg.


    " Mit deiner Werkstatt " meinst du eine von Opel, eine freie oder beim Kumpel auf der Hebebühne ?


    Was mir spontan in den Sinn kommen würde, wäre das vlt zu viel Öl in den Getrieben ist?!?

  • Öl mehrmals einfüllen, wahrscheinlich niedriger Ölstand. Ursprüngliches Verfahren ist, von der oberen Entlüftungsöffnung zu befüllen, dann das Auto zu starten, damit Flüssigkeit gepumpt wird, abschalten und durch den Füllstandsstopfen auf der Rückseite nivellieren (im Forum verwenden wir es zum Befüllen)

    -Google translate-


  • Mit Werkstatt meine ich meine freie Werkstatt, welche nach der Anleitung hier das gemacht hat.

    Wir haben das Öl wie hier beschreiben befüllt, warmlaufen lassen, nochmals nach gefüllt. Dann eine Probefahrt gemacht und danach ging nochmal etwas Öl rein.

    Wir haben das Öl solange eingefüllt, bis es wieder rausgelaufen ist.

    Ich hatte vor dem Ölwechsel keiner Probleme mit rupfen, ist erst jetzt nach dem Ölwechsel aufgetretten.

    WIr haben folgendes Wechselkit verwendent was im Bild zu sehen ist.

    Dateien

    Insignia ST 2.0 Diesel Bi-Turbo 4x4 EZ 13

    Einmal editiert, zuletzt von MarcoK ()

  • Der Ölstand ist aus meiner Sicht nicht so kritisch. So wie ihr das gemacht habt mit Nachfüllen nach der Testfahrt sollte passen.

    Bei mir war das alte Öl eher eine schlammige Brühe und kein Vergleich zum neuen, dünnflüssigen Öl. Vermutlich ließ sich die Haldex nicht mehr korrekt ansteuern.

    Mit neuem Öl habe ich dann auch "neue Geräusche" gehört, beispielsweise ein leichtes Rubbeln wenn man mit 30% Gas in der Kurve beschleunigt.


    Bei deiner Kilometerleistung kann natürlich auch der Verschleiß in der Haldex ein Thema sein. Die schwarzen Teile im Öl kommen ja irgendwo her.

    Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

  • Guten Morgen zusammen.

    Ware heute Früh nochmals in der Werkstatt. Haben nochmal eine Probegefahrt gemacht.

    Das komische ist, dass wenn ich 10 - 15km gefahren bin es so immer weniger und besser wird.

    Wir werden jetzt mal probieren ob es mit dem original Öl von Opel besser wird.


    Ein leichtes Rubbeln würde ich mir ja eingehen lassen, es macht aber richtige Rubbler die richtig spürbar sind.

    Kommt aber eindeutig von hinten.

    WIr werden sehen was der morgige Ölwechsel bringt.

    Insignia ST 2.0 Diesel Bi-Turbo 4x4 EZ 13

    Einmal editiert, zuletzt von MarcoK ()