Öldruck beim starten zu niedrig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ja Wolfgang
      Das kann ich gut verstehen.
      Ich weiß nicht wie teuer das alles bei mir gekommen wäre ,wenn ich nicht selbst Hand angelegt hätte.

      Wenn ich mir das so anschaue was bei dir so alles gemacht wurde,schätze ich mal das als nächstes die Kühlleitungen im Ansaugkrümmer den Geist auf geben.
      So war es bei mir.
      Auch dafür musste ich den Wagen wieder sehr weit zerlegen.
      Dafür musste doch tatsächlich die Dieselpumpe raus
      Was wieder bedeutete das der Zahnriemen runter musste.

      Und jetzt vor kurzen dürfte ich fast das komplette Fahrwerk tauschen.
      Domlager Stoßdämpfer vorn und hinten.
      Plus die 3 Querlenker hinten.

      Da kommt also noch etwas auf dich zu :D

      Das einzigst gute daran ist, das man langsam gut Routine drin hat :D

      Aus 10 Bastelstunden werden dann nur noch 5 :D

      Kopf hoch

      ""

      Zahnriemen Wasserpumpe Umlenkrolle Riemenspanner getauscht 2016
      Ansaugkrümmer getauscht 2016
      Ölpumpe getauscht 2017
      StoßdämpferVA & HA getauscht 2017
      Domlager VA & HA getauscht 2017
      Querlenker getauscht HA 2017
      Alle Buchsen HA getauscht 2017

    • luziver74 schrieb:

      Insigleon schrieb:

      Ja, weil das Getriebe raus muß. 2 Schrauben der Ölwanne werden vom Getriebe verdeckt. Murks a la Opel.
      HalloIch sitze gerade unter meinen sigi und habe die besagten schrauben gefunden. Hat von euch jemand eine Idee, ob ich die ölwann ohne getriebeAusbau bewältigen kann. OdeR habe ich einfach Pech. ...
      Bei meinem war eine Einkerbung in der Schwungscheibe. Konnte dann die zwei Torx-Schrauben lösen. Ist aber eine ziemliche Fummelsarbeit. Der Teil hat bei mir am längsten gedauert. Dreh den Motor mal durch und du wirst die Kerben erkennen.
    • Hi,

      Habe das selbe Problem wie die meisten hier im Thread. Nach langer Standzeit kommt die besagte Meldung für paar Sekunden und erlischt dann wieder und taucht auch nicht nochmal auf.

      Jetzt zu meiner Frage, Ich besitze den Wagen erst seit knapp 5 Monaten wie stehen meine Chancen das es der Händler wo ich das Auto gekauft habe übernehmen muss (Händler Garantie) oder aber ich da eher Pech ?

    • Hallo Gemeinde,
      habe jetzt auch das Problem "Öldruck zu niedrig" und war beim FOH .Er hat gleich am nächsten morgen ein Öldruckmanometer angeschlossen und den Oedruck überprüft!
      Es ergab 0 Bar erst nach 10Sek. langsam steigend! Der FOH meint das die Ölpumpe defekt ist, kosten ca. 1600€
      Was meint ihr? Und wo kann ich es billiger machen in Raum Rhein Main. Villeicht kann mir jemand ja weiter helfen!
      Danke für die schnellen Antworten!

    • mahlzeit

      Der Echte schrieb:

      Der FOH meint das die Ölpumpe defekt ist, kosten ca. 1600€
      ahh, da würde ich mir doch nochmal eine zweite Meinung einholen, bevor ich das bei denen machen lassen würde.

      Ich hatte es in diesen Tagen übrigens auch genau 2 mal erlebt-das die Meldung mit dem niedrigen Öldruck kurz kam.
      Einmal bei - 9 Grad und einmal bei -6 Grad.
      Nun steht die Kiste aber auch immer an einem Berg (FRont Bergauf)

      Heute dann bei +2 Grad und mir der Frontseite Bergab geparkt, kam keinerlei Meldung.. :watchout:
      Ich (vermute) es könnte auch die Dichtung sein.
      Denn wäre die Pumpe ansich defekt, würde permanent eine Meldung kommen, Temperatur unabhängig.
      Ich bin mit meinem Auto auch langsam soweit, es "drauf ankommen" zu lassen. (Einkaufspreis war 7.500 € u. 200.000 Km)

      Denn vom Wert her, steht die Kiste so da, dass z.B. bei einem Bagatellschaden im Strassenverkehr, das KfZ als "wirtschaftlicher Totalschaden" eingestuft wird.
      Dann muß man halt mal ganz klar für sich persönlich abwegen, was man da noch an guten Geld reinschiessen will und ob es das Wert ist.
      Trotzdem Respekt und Hut ab (!) an all diejenigen die großen Aufwand betrieben haben, indem Sie neue Pumpen, Zahnriemen etc. ersetzt haben.
      Für mich habe ich jetzt beschlossen diesen Weg nicht zu gehen.

      schönen Sonntag allerseits

      Grüße SiG
      erster Opel: Kadett D, Berlina 1.6. spätere; -Kadett C Coupe 16V, Kadett E :diverse (GSI), Ascona C Sport, Commo B GSE Coupe, Insignia A Edition 2.0 CDTI (ecoFLEX)

      [IMG:https://avatars.motor-talk.de/data/avatars/70/1081534.gif?h=1312580268000]
    • Der Echte schrieb:

      Hallo Gemeinde,
      habe jetzt auch das Problem "Öldruck zu niedrig" und war beim FOH .Er hat gleich am nächsten morgen ein Öldruckmanometer angeschlossen und den Oedruck überprüft!
      Es ergab 0 Bar erst nach 10Sek. langsam steigend! Der FOH meint das die Ölpumpe defekt ist, kosten ca. 1600€
      Was meint ihr? Und wo kann ich es billiger machen in Raum Rhein Main. Villeicht kann mir jemand ja weiter helfen!
      Danke für die schnellen Antworten!


      Was heisst langsam steigend?
      Wann hattest du den vollen Druck bzw. wie hoch war er dann?

      Falls er entsprechend hoch war, wirds ziemlich sicher die Dichtung sein - die Pumpe macht dann ja keinen Sinn.
    • Er sagte langsam steigend! Ich vermute das die Ölpumpe nicht defekt ist sondern die Dichtung! Kann mir trotzdem jemand die genaue Teilenummer für Ölpumpe und Dichtung geben? Motor A20DTH Vielleicht fahre ich mit den Teilen zu meinem Schwiegervater nach Polen. Da werde ich es machen lassen, da spare ich nochmals.
      Dankeschön!

    • 55589549 ist die Teilenummer der Dichtung.

      Ich bin noch am Überlegen, ob ich beim nächsten Ölwechsel die Wanne abnehme und die Dichtung mit neu mache.

      Ich hatte dazu gestern mit einem Händler in WE telefoniert.
      Laut deren Aussage wurde die Dichtung von Opel nie gegen eine neue Teilenummer ersetzt.
      Nach meinem Verständnis gibt es auch keine verbessert Dichtung.
      Das andere, was mich stutzig macht ist, dass sie die Dichtung laut Lager in den letzten 2 Jahren gar nicht verkauft haben.

      Momentan bin ich mir nicht wirklich sicher, ob ich den Aufwand treiben soll.

      Grüße,

      Sebastian
    • Ich bin auch noch hin und her gerissen...

      War gerade drei Wochen im Urlaub und in der Zeit hatte das Öl Zeit wirklich komplett zurück zu laufen.
      Beim Start hat mich die Meldung fast 10 Sekunden lang beglückt bis der Öldruck wieder da war.

      Ich bin trotzdem der Meinung (meine eigenverantwortliche Meinung!), dass der Motor in der Leerlaufdrehzahl keinen Schaden nehmen sollte bis der Öldruck da ist.

      Ich bin nochmal alle möglichen Foren durchgegangen - ich habe bis jetzt noch keinen gefunden der einen Motorschaden hat und der schon längere Zeit das "Dichtungsproblem" hatte.

      Bei so gut wie allen kam der Motorschaden ohne jegliche Meldung oder die "Öldruck zu niedrig" Anzeige kam während der Fahrt.

      Ich habe halt echt keine Lust 1000€ zu zahlen (für die gleiche nicht verbesserte Dichtung) und im Endeffekt wäre es auch so gegangen.

      Würde mich echt mal interessieren ob jemand nachweisbar dadurch einen Motorschaden hatte und nicht eh ein Fahrzeug hatte, was z.B. das Problem mit den schlechten/falsch eingebauten Lagerschalen hatte.

    • Hallo

      Mahlzeit schrieb:

      Ich bin nochmal alle möglichen Foren durchgegangen - ich habe bis jetzt noch keinen gefunden der einen Motorschaden hat und der schon längere Zeit das "Dichtungsproblem" hatte.
      ich auch genauso.
      Rein aus Interesse. So hat z.B. "Motortalk", 2 große Threads mit zig Seiten Beiträgen zu genau dem niedrigen Öldruck-Thema.
      (erster von 2010 letzter Beitrag aus 2018.) Also werden da schon seit Jahren ganz ähnliche ERfahrungen gesammelt.
      Leider z.T. auch sehr viel persönlicher Hick hack zwischen den Zeilen dort.
      Was man aber rausziehen kann, ist, das es spezifisch beim A20DTH Insignia 2.0CDTI vermehrt auftritt.
      Die User haben über Werkstattmeister dato direkt Rüsselsheim kontaktiert, mit dem Ergebnis dass das Problem bekannt wäre und mit einem Softwareupdate behoben werden (könnte) !?
      Angeblich kann es an der etwas zu sensiblen Einstellung der Sensorik liegen.. und es solltedann keine Gefahr eines Schadens bestehen.
      ( ähnlich zu sehen wie bei älteren Autos wo die Öldrück- Lampe erst nach 1-2 Sek. ausgeht.)
      DANN wird aber auch davon berichtet, das ein Update keine Verbesserung brachte.
      Andere Insigniabesitzer schreiben, dass sie sich einen neuen Öldrucksensor eingebaut haben/lassen.
      Aber auch dann gibt es wiederum solche Meldungen dort; Zitat: "Ich habe schon die Ölfilter und die Ölschalter gewechselt,aber zeigt immer noch..."
      Dann schreibt ein weiterer User von einem Totalschaden am Motor. (Kurbelwellenschaden)
      Allerdings hat er NIE die Meldung des niedrigen Öldrucks bekommen.
      Leider verwässern in dem Forum viele User die Beiträge mit z:B. Vergleichen zu ganz anderen Modellen usw. ( Vectra,VW Passat etc.)
      Dann wieder gefachsimpel oder geschimpfe über doffe Werkstätten, Mitarbeiter und Diskussionen über verschiedene Ölsorten.

      Will sagen-wie seriös diese Quellen sind, muß man selbst ganz genau abwägen. Aber man kann schon einiges aus den Zeilen rauslesen und mitnehmen.

      Und so sollte auch jeder, der diese Meldung angezeigt bekommt, ganz individuell entscheiden wie er sich verhält.
      Ich hatte in den letzten Tagen nichts mehr angezeigt bekommen. Werde es aber trotzdem im Auge behalten, denn ich will mein Auto noch eine Zeit fahren.

      soviel von mir nochmal.

      viele Grüße SiG
      erster Opel: Kadett D, Berlina 1.6. spätere; -Kadett C Coupe 16V, Kadett E :diverse (GSI), Ascona C Sport, Commo B GSE Coupe, Insignia A Edition 2.0 CDTI (ecoFLEX)

      [IMG:https://avatars.motor-talk.de/data/avatars/70/1081534.gif?h=1312580268000]