Haldex Kaputt, selbst Reparieren für Anfänger?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • OpelV6driver superkompetent . Also Plasticschutz um die Pumpe abnehmen , Stecker abstecken , Pumpe abschrauben Öl kommt raus , Pumpe kommplet auseinandernehmen auch Sieb entfernen . mit Druckluft alles sauberblasen , Pumpe wieder zusammenbauen . Weiter wie OpelV6driver beschrieben hat . Nach erfolgtem wechsel ca.50km fahren dann nochmahl Öl nachkippen , Fertig , Gruss

      ""
    • Hallo bin Grade aus den Urlaub mit mein auto
      Am nächsten Tag bin ich auto wacgen gefahren
      Was mir auf gefallen ist wenn ich langsam in einer Kurwe fahre Link oder rechts habe ich ein rubbeln drin fahre ich was schneller in einer kurwe habe ich das nicht kann das sein das vom Allrad kommt diese Kupplung ? Habe Letes ja neu rein bekommen Kupplung
      Ist ein Insignia opc
      Mf Dirk

    • Genau das leichte Rubbeln bei schwacher Beschleunigung in der Kurve macht meiner auch. ( Meistens bei Ausfahrt von Kreisverkehren.)
      Ich habe vor einem Jahr beide Öle hinten getauscht, daher frage ich mich, ob das Verschleiß ist oder nur meine erhöhte Sensibilität. ;)

      Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

    • Hallo ja genau leste Jahr hinten neue Kupplung rein gekommen genau 1 Jahr gehalten war gestern bei Opel der sagt Kupplung aber muss den wagen noch da lassen .....soll dann wieder was neues rein komplett alles neu ...für 2800 plus ein Bau ....ich habe gesagt ist klar ich habe letes jahr 3200 bezahlt nur für die Kupplung unglaublich bin mal gespannt was die machen
      Mf Dirk

    • dieses Rubbeln (wird später irgendwann mal ein Poltern und fühlt sich an wie wennde mit nem Quad samt Starrachse um die Kurve willst) beim Abbiegen oder losfahren an einer Kreuzung (langsame, engere Kurven eben) sind die typischen ersten Anzeigen für eine verdreckte Haldex und/oder Sperre.

      ein Ölwechsel kann helfen und es kann damit auch dauerhaft ruhe sein (hatte die Probleme bei mir bei ca 75.000km, jetzt hat der Karren 225.000 runter und die Haldex ist immer noch ungeöffnet, nur regelmäßiger Ölwechsel und einen neuen RIngkolben in der Sperre bei ca 100.000km), ist der Beweis dafür, dass es funktionieren kann... kenne aber genug Fälle, wo das Rubbeln selbst mit mehreren Ölwechseln hintereinander nicht in den Griff zu bekommen war, da war dann entweder irgendwann mal ein Termin fällig zum Zerlegen und komplett überholen samt reinigen der Achse oder aber der/diejenige hat eine neue Achse bekommen, auf Garantie, Kulanz oder wie auch immer


      @KeineHaende
      selbes Problem hat mein Kollege bei seinem A6 B*irgendwas*, er merkts zwar, in stört es aber nicht. Mehr als Öl und Filter würde ich fürs erste nicht machen plus auch hier eventuell das Öl im Differenzial mit tauschen, sollte ja vom Prinzip her das selbe Problem sein wie beim Insignia

      Insignia 2.0 Turbo 4x4 OPC Line - 220PS/350NM @ 297PS/423Nm - schwarz - 5türer - Vollausstattung
    • weiß nicht ob das Verteilergetriebe und der Vorderradantrieb dann "mitspielt", wenn du den Allrad mechanisch komplett abflanschst, also die Kardan raus baust. Würde eher von der elektronischen Seite her rangehen und den Allrad über die Sicherung im REC deaktivieren, bis dein Allrad wieder fit gemacht ist.

      Insignia 2.0 Turbo 4x4 OPC Line - 220PS/350NM @ 297PS/423Nm - schwarz - 5türer - Vollausstattung
    • Hallo an alle,

      Fahre einen 2.8 V6 4x4 Bj.09

      Hatte bei Km 117.000 genau das gleiche wie alle....
      Nach dem ich mich schlau gemacht hatte, habe ich sofort das Öl und den Filter tauschen lassen.
      Knapp 1000km war Ruhe dann ging es wieder los.
      Noch mal getauscht.....wieder knapp 1000km Ruhe.....dann wider das selbe.....also nochmal getauscht und nach rund 200km....beim links abbiegen auf eine Vorfahrtsstrasse, wollte der Insi irgendwie nicht wirklich losfahren....und dann gabs einen leichten Rupfer, gefolgt von einem 6 mal lauten piepsen im Tacho ( ohne Fehlermeldung ) und das Auto fuhr ganz normal weiter.
      Erst an der nächsten Kreuzung merkte ich dann das der Allrad tot war. Die vorderen Räder drehten durch wenn man mit Vollgas los will... ( Winterräder waren drauf )
      Die Werkstatt hat den speicher befragt und der weis von nix....alles ok sagt das Opel-Com.
      Aktueller Kilometerstand 149.000 und der Insi läuft noch immer...nur halt ohne Allrad und ohne Fehlermeldung.....Sachen gibts. ;)

      Da das Auto bald schon 10 Jahre alt wird und die Hinterachse viel zu viel Geld Kost, werd ich den Karren auch so weiter fahren bis der Motor den Geist aufgibt....
      Hier gibt es natürlich auch das Beliebte Problem....Steuerkette.....
      Es ist die zweite drin...bei 97.000km
      Bei 122.000 gingen die Probleme vom neuen los....Leistungsverlust....Motorkontrolleuchte....usw. Vermutung das es wieder die Kette ist... ( alle Anzeichen sprechen dafür )
      Das alles aber Sporadisch....man kanns auch nicht provozieren.....kommt wie er mag....
      Wie man herauslesen kann werd ich da nix dran machen....viel zu teuer für so ein Altes Auto.
      Wird gefahren bis er aufgibt ;)

    • Puh, das könnte dich wenn du so weiter fährst mehr kosten als dir lieb ist.

      Hast du mal daran gedacht dass die Ölpumpe der Haldex defekt sein kann??
      bei rund 350€ im Internet oder 700€ bei Opel, ist die zwar nicht mal eben gekauft, aber besser als so weiter rum zu gurken.

      p.s. ich kann dir nicht sagen wie man die Ölpumpe prüft, evtl weiß das @OpelV6Driver

    • :) Ich Verweise auf den letzten Satz: wird gefahren bis er aufgibt. ;)

      Dennoch wechsle ich einmal im Jahr das Haldex Öl und denn Filter.
      Kost mich bei meinem Mechaniker 80€, den Filter mit der Dichtung besorg ich selbst für 50€.
      Somit :D

      Mehr wird in den Insi nicht mehr gesteckt
      ( Ausgenommen Bremsen und Reifen )