Sicherung Ok aber Steckdosen gehen nicht?

  • Hallo zusammen.


    Ich habe bei meinem Insi A 1,6cdti Bj 2017 folgendes Problem.


    Und zwar ist mir heute morgen aufgefallen, dass der Kompressor zum Reifenfüllen nicht an den Steckdosen funktioniert. Habe alle drei ausprobiert. Am Netzteil funktioniert er. Ich habe natürlich direkt an die Sicherungen gedacht. Nix da die sind OK. Laut Handbuch sind es die Sicherungen 6(20A9 und vielleicht 7(10A) über der OBD Steckdose.


    Es funktioniert auch kein USB Ladegerät an diesen Steckdosen.



    Was kann denn da jetzt noch die Ursache für sein? Ich bin am Rätseln

  • Also ich habe die Sicherungen auch mal gemessen. Sie sind beide IO. Keine Ahnung warum an allen drei Dosen keine Spannung ankommt. Was mir noch einfällt. Der Wagen hat von der Telekom (ehem. Dienstwagen) einen Spannungswächter verbaut bekommen. Aber der ist ja sicher im Hauptstrang angeklemmt und beeinträchtigt nicht die Funktion der Zigarettenanzünder. Schon gar nicht wenn der Wagen läuft

  • Ja ich habe die Sicherungen 6 und 7 gemessen die sind laut Literatur und Internet die korrekten.

    Die Unterspannung wäre aber egal wenn der Wagen läuft. Da ist die Spannung gemessen über 14v.

    Ich weiß tatsächlich nicht welche ich noch messen sollte. Ich kann ja nicht alle rausziehen.


    Wie der Wächter tatsächlich funktionukkelt weiß ich aber nicht.


    hmm

  • Ohne die Funktion und den Anschluss des Wächters zu kennen, ist das hier nur Stochern im Nebel.

    Der könnte der Quell allen Übels sein.

    So es geht. Grrr.


    Er ist tatsächlich die Quelle allen Übels. Meiner Meinung nach kann der nur falsch eingebaut sein. Wenn ich den Wächter bewusst einschalte also eigentlich die Funktion deaktiviere funktionieren die Zigarettenanzünder. Verrückt