Insignia fährt plötzlich wie mit angezogener Handbremse

  • Moin Forumgemeinde.


    Gerade in meinen Insignia eingestiegen, losgefahren...irgendwie schon das Gefühl, dass was nicht stimmt. Wagen fährt wie mit angezogener Handbremse. Ist ja ein Automatk...Rollt auch nicht mehr von alleine los, wenn ich die Bremse auf Stellung "D" loslasse. Auch wenn ich während der Fahrt auf "N" schalte, bremst der sofort ab und rollt nicht normal aus. Handbremse ist natürlich nicht angezogen (hab ich, glaub ich noch nie benutzt). Heute ists hier in HH auch ziemlich warm...Also als ich Donnerstag das letzte mal damit gefahren bin, war noch alles OK. Kann es sein, dass sich da irgendwie durch die Wärme oder weshalb auch immer, die Bremse/Bremssattel festgesetzt hat?

    Also wie gesagt...das Problem muss echt entstanden sein, als der Wagen gestanden hat. Donnerstag ist er noch ganz normal gefahren...heute direkt beim Ausparken bemerkt, dass er nicht von alleine losrollt bei "D" und Bremse loslassen.


    Also, die Bremsscheiben und Beläge haben nichtmal 3.000 Km auf'm Buckel.


    Hat jemand ne Idee?

  • Klingt für mich wie eine Bremse, die nicht mehr öffnet.

    Fahr einfach ein paar KM ( möglichst Rollen ohne viel Bremsen) und gehe dann um das Auto und prüfe ob die Bremsen alle gleich warm sind.

    Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

  • Klingt für mich wie eine Bremse, die nicht mehr öffnet.

    Fahr einfach ein paar KM ( möglichst Rollen ohne viel Bremsen) und gehe dann um das Auto und prüfe ob die Bremsen alle gleich warm sind.

    Werde morgen erstmal nen Wagenheber nehmen und gucken, ob alle Räder sich frei drehen lassen. Das Seltsame war ja, dass der Wagen überhaupt nicht zu einer Seite zog. Nicht, dass alle 4 Bremsen ne Macke haben. Dann kann es ja nur an der Bremsenansteuerung leigen...Weiß gar nicht das heute funtioniert. Wird da immernoch der Druck auf's Bremspedal direkt an den Bremskraftverstärker und dann in den Bremsverteiler gegeben...oder ist da noch irgendwelche Elektronik dazwischen?

  • Ich hatte bei einem früheren Auto immer wieder einen Sattel, der fest ging.

    Beim Bremsen merkt man nichts, aber das Rollen ist spürbar eingeschränkt.

    Das ist auch normal, denn ein Auto rollen kann man als Mensch gerade noch, aber bei einer Vollbremsung kommt schon das Äquivalent von 1000PS zur Wirkung.

    Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

  • Aber ist doch trotzdem seltsam, dass das erst heute direkt beim Losfahren passiert. Oder wird beim Automatikgetriebe automatisch die Bremse gedrückt, wenn man auf "P" für Parken schaltet und den Wagen dann so stehen lässt. Kann ich mir nicht vorstellen. Dann bräuchte man ja keine Handbremse mehr.

  • Meiner macht bei "P" keine Handbremse rein. Ist die Handbremse von Hand aktiviert, wird sie beim Anfahren bei "D" automatisch gelöst.

    Ich glaube in deinem Problem nicht an einen Zusammenhang mit dem Automatikgetriebe. Bei der Bremse kann durch Korrosion/Dreck so manches schwergängig werden.

    Ich kenne auch Fälle, wo die Bremsklötze durch Rost so im Volumen gestiegen sind, dass sie quasi nicht mehr von der Bremsscheibe zurückgezogen werden konnten.

    Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

  • Na ja, wie gesagt...meine Bremsen sind gerade mal 2 Jahre alt und haben 3000 Km runter. Und am Donnerstag war ja alles OK...auch kein Schleifgeräusch oder sonstwas. Ich werd nachher erstmal alle Räder checken, wenn mein Dad den Wagenheber vorbeigebraucht hat.

  • Na ja, wie gesagt...meine Bremsen sind gerade mal 2 Jahre alt und haben 3000 Km runter. Und am Donnerstag war ja alles OK...auch kein Schleifgeräusch oder sonstwas. Ich werd nachher erstmal alle Räder checken, wenn mein Dad den Wagenheber vorbeigebraucht hat.

    Vielleicht ist auch gerad dass dein Problem. Bremsen müssen bewegt werden, sonst gammeln die irgendwann fest. Gerade die Hinterachsbremse mit den Seilen etc.

  • Vielleicht ist auch gerad dass dein Problem. Bremsen müssen bewegt werden, sonst gammeln die irgendwann fest. Gerade die Hinterachsbremse mit den Seilen etc.

    Der Wagen wird ja auch bewegt...fast täglich. Aber eben immer nur Kurzstrecke in der Stadt. Aber auf den paar Kilometern die ich da fahre werden die Bremsen schon öfters betätigt...weil auf dem Weg mindestens 30 Ampeln sind, von denen auch mal ein paar rot sind. Und die Feststellbremse/Handbremse hab ich wie gesagt, noch nie benutzt. Außerdem ist das ja eine elektrische Feststellbremse mit Stellmotoren in jedem Bremssattel. Also, Seilzüge können da auch nicht festgammeln. Und wenn die Stellmotoren festgegammelt sein sollten, dann wären sie ja im gelösten Zusand festgegammelt...kann also auch nicht sein. Außerdem hab ich sie ja am Samstag mal ausprobiert und da funktionierte sie einwandfrei.

  • Aufbocken und Räder drehen.

    Dann kann man mehr sagen.

    Jetzt kommt der Hammer. Ich eben gerade mit Wagenheber raus zum Wagen...Dachte mir, bevor Du alle Räder anhebst, checkst Du erstmal, ob das Problem noch besteht. Und was soll ich sagen. Genauso, wie es quasi über Nacht gekommen ist (also nicht während der Fahrt), ist es auch wieder verschwunden. Bin ne Runde um den Block gefahren...alles wieder normal. Und das mit der Feststellbremse ist natürlich auch nicht der Grund gewesen. Wie gesagt, als das Problem da war, hab ich nur zum Test die Feststellbremse ja mal angezogen. Da fuhr die Karre gar nicht mehr...was ja auch normal ist.

    Hab dann trotzdem nochmal alle Räder angehoben...lassen sich alle ganz normal drehen...auch keine Schleifgeräusche, keine warme Felge, gar nix!


    Der einzige Unterschied ist, dass es heute 9 °C kälter ist als Samstag. Ich wüsste zwar nicht, wie sich die Außentempertur auf die Bremsen auswirken sollte...Höchsten, dass sich die Bremsflüssigkeit durch die Wärme ausgedehnt hat und somit quasi dauerhaft Druck auf die Bremszylinder ausgeübt hat. Ds wäre eigentlich die einzige Erklärung, die mir dazu einfällt.

    Kann es sein, dass zuviel Bremsflüssigkeit drin ist oder die Bremsflüssigkeit zu alt ist? Ich meine die Bremsflüssigkeit ist ja hydroskopisch (zieht Feuchtigkeit an) und wenn es dann draußen heiß ist, dehnt sich das Wasser aus und bremst den Wagen quasi automatisch.
    Allerdings ist die Bremsflüssigkeit auch erst 2 Jahre alt. Und das sollte ja wohl noch nicht zu alt sein, oder?

    Also Luft im Bremssystem kann ich ausschließen, da sie Luft ja komprimieren lässt und man das schon vorher gemerkt hätte, da man dann entweder Bremsausstetzer hätte oder das Pedal immer weiter durchdrücken muss. Und das war ja nicht der Fall.

  • Außerdem ist das ja eine elektrische Feststellbremse mit Stellmotoren in jedem Bremssattel.

    Ähm nein.... Ein Motor, hinten links, hinter der Radhaus Verkleidung, der einen Seilzug, auf Knopfdruck, betätigt. Da kann schon was festgammeln.

  • Ähm nein.... Ein Motor, hinten links, hinter der Radhaus Verkleidung, der einen Seilzug, auf Knopfdruck, betätigt. Da kann schon was festgammeln.

    Auch möglich. Dennoch...wenn da was festgammelt, dann im gelösten Zustand. Warum sollte die Handbremse denn plötzlich von alleine anziehen, wenn da was festgammelt. Hätte ich sie an dem Donnerstag angezogen und dann wäre sie bis 2 Tage später festgammeln...OK. Aber die Handbremse war nicht angezogen

  • Was soll die Diskussion hier?

    Aufbocken und Räder drehen!

    Alternativ mal das Bremspedal von Hand zurückziehen.

    Das passt zu einem Problem, bei dem alle Bremsen greifen.

    Wenn nur eine greift, dann wird es am Bremssattel liegen.

    Wenn nur 2 auf einer Achse greifen muss man nochmal genauer schauen.

    Do what you want 'cause a pirate is free, you are a pirate!

  • Frage ich mich ehrlichgesagt auch...Zumal das Problem ja bereits von allein wieder weg ist. Und ich auch trotzde noch alle Räder hoch hatte und gecheckt hab...alle drehen normal...ohne Schleifen, ohne sonstwas. Frage ist eben nur, wie es sein kann, dass das von Donnerstag auf Samstag vollkommen allein auftrat und jetzt auch wieder von ganz allein verschwunden ist. Lies dazu meinen Kommentar von heute. #11