Wieviel Ladedruck baut der 2.0T 220 PS normalerweise auf ? Extremer Leistungsverlust unten und obenrum woran kann das liegen ?

  • Ich hab mal ne kurze frage an euch wie viel Ladedruck baut der Insignia 2.0T 220PS normal auf ?
    Habe heute eine Log Fahrt gemacht wo er Maxi 15 PSI gemessen hat also 0,9 Bar ist das normal ? ?(

    Dateien

    • 1i.JPG

      (39,83 kB, 47 Mal heruntergeladen, zuletzt: )
    • 2i.JPG

      (40,7 kB, 41 Mal heruntergeladen, zuletzt: )
    • i3.JPG

      (49,8 kB, 37 Mal heruntergeladen, zuletzt: )
    • i4.JPG

      (50,03 kB, 33 Mal heruntergeladen, zuletzt: )
    • s5.JPG

      (84,31 kB, 43 Mal heruntergeladen, zuletzt: )

    6 Mal editiert, zuletzt von Danny22 ()

  • Auf Genauigkeit keine Gewähr, dient nur als Vergleich:


    Orginal Opel 220PS_350NM
    Gemessen 220PS_330NM
    Ladedruck 1,00Bar


    EDS 280PS_400NM
    Gemessen 289PS_423NM
    Ladedruck 1,01Bar


    EDS 300PS_450NM
    Gemessen 292PS_431NM
    Ladedruck 1,02Bar

  • Thx für die Daten.
    Also ist 15 PSi = 1Bar normal.
    Wenn ich voll durchtrete bis zum begrenzer im 3en sagt er mir immer Maxi Leistung 101 KW was gleich 137 PS sind.
    Also das sagt mir der OBD2 anschluss, das wer dann aber kranker Leistungsverlust.


    Aja Turbo kommt bei mir erst so ab 3500 umdrehungen.
    Sollte der rums nicht schon ab 2000 kommen ?

  • Kann mir jemand schreiben wo ich einspritzdüsen für den 2.0T herbekomme ohne zu Opel zu fahren.
    Und noch ne Frage kann mann die selber tauschen ?
    Wenn ja wie ?


    Wie bekomme ich den schwarzen deckel oben ab ? :)


    Edit:
    Aja und nen Kühlerschlauch brauch ich auch der vom ausgleich Behälter oben lang geht.
    Da hat meine Opelwerkstatt wohl ein Loch reingestochen! Wasserverlust. :cursing:

  • Hi,

    Wenn ich voll durchtrete bis zum begrenzer im 3en sagt er mir immer Maxi Leistung 101 KW was gleich 137 PS sind.
    Also das sagt mir der OBD2 anschluss, das wer dann aber kranker Leistungsverlust.


    du wirst doch wohl der Angabe keinen Glauben schenken?
    Wie soll bitte eine Software die Leistung ermitteln und Anzeigen?
    Das kannst du nur auf einem Rollenprüfstand, und da werden auch div. Faktoren (unter anderem dein 4x4) berücksichtigt.
    Desweiteren unterscheidet man unter
    1. Motorleistung
    2. Radleistung
    3. Schleppleistung


    Und die Aussage mit dem Schlauch ist sehr gewagt und ist schon fast eine Behauptung das die Werkstatt vorsätzlich den Schlauch kaputt gemacht hat.
    Mal an einem Marder oder ähnlichem gedacht?

  • 1. Du wirst doch wohl der Angabe keinen Glauben schenken?
    Nein mache ich nicht was aber fackt ist das ich nie im leben volle Leistung mehr habe! Insignia leuft nur noch 210 Kmh. das schaffe ich sogar mit ein 160 PSer.


    2. Das kannst du nur auf einem Rollenprüfstand, und da werden auch div. Faktoren (unter anderem dein 4x4) berücksichtigt.
    Da werde ich mal drauf fahren.


    3. Und die Aussage mit dem Schlauch ist sehr gewagt und ist schon fast eine Behauptung das die Werkstatt vorsätzlich den Schlauch kaputt gemacht hat.
    Mal an einem Marder oder ähnlichem gedacht?


    Ich hatte mein Insignia bevor ich ihn in die Werkstatt gegeben habe genau überprüft Leitungen warn ok und Kühlwasser war ganz voll.
    Nach dem ich in abgeholt habe sagt er mir aufeinmal Kühlwasser prüfen auf der Fahrt!


    Schaue im Motorraum und sehe das der Kühlwasserdeckel nicht gescheit drauf war!
    Am Tag davor schon, dazu kommt noch das ich jetzt ein Loch in der Leitung habe genau von oben schaut aus wie mitn schraubendreher reingestochen. *Erstmal mit Klebeband zu gemacht*


    Ich traue meiner Werkstatt 0!!
    War genauso beim Allrad mit dem Ruckeln.
    Das hatte ich schon 2 Monate nach Kauf bemängelt das er Ruckelt.
    Habs Auto immer bei den gelassen zum Probefahren usw... Aussage von der Werkstatt: Da is doch garnix is normal usw...


    Nach dem es schon richtig derb geruckelt hatte nach etwar 6 Monaten nach Kauf wiederhin zum Prüfen, wieder die selbe aussage da is nichts.
    Also zur einer anderen Opel Werkstatt gefahren und da prüfen lassen.
    Der is nicht mal vom Hof gefahren und sagte schon das was nicht stimmt. Komisch oder :|


    Danach bin ich mit dem Schreiben das was nicht stimmt zur meiner Werkstatt gefahren und habe den das gezeigt.
    Erstmal wurden sie sau unhöflich und sind dann Probe gefahren, auf einmal stimmt wirklich was nicht was fürn zufall.
    Ergebnis: Haldex kaputt da es über 6 Monate her ist musste ich beweisen das der Schaden schon in den ersten Monaten aufgetreten war *Schon beim Kauf vorhanden war*.
    Weiß das mal nach! Habe dann mit Anwalt usw gedroht und dann lief es auch seit dem vertraue ich den nicht mehr. :thumbdown:


    Immer wenn ich was bei den Reparieren lasse geht in maxi einer Woche wieder was kaputt.
    War jetzt bestimmt schon über 20 mal in der Werkstatt. :pinch:


    Jetzt habe ich halt noch derben Leistungsverlust und weiß nicht woran das liegen könnte.
    Er ruckelt auch bis 1800 Umdrehungen wie sau. Als wie wenn mann in mit 800, 900 Umdrehungen fahren würde. ;(


    Fehlerspeicher ist leer und ne Meldung zeigt er mir auch keine. :(

  • Hi,
    du traust deiner Werkstatt nicht, fährst aber immer wieder hin.
    Was für eine Logik.


    Leistungsverlust kann mehrere Ursachen haben.
    Defekter Turbo,undichte Schläuche oder Leitungen,defektes Abgassystem,....

  • Hi,
    du traust deiner Werkstatt nicht, fährst aber immer wieder hin.
    Was für eine Logik.


    Leistungsverlust kann mehrere Ursachen haben.
    Defekter Turbo,undichte Schläuche oder Leitungen,defektes Abgassystem,....


    Ich Fahre dahin weil ich da das Auto gekauft hatte und noch 1 Jahr Gebrauchwagen Garantie bei den hatte dazu sind die nur 1,5 Km von mir weg also genau im Ort.
    Die nächste Werkstatt ist um die 30 Km weg leider. :|


    Aja mein Turbolader Peift jetzt sau laut wenn ich Gas gebe is das normal ?
    Also nicht im stand sondern nur wenn ein gang drin ist und er Leistung aufbauen muss.

  • naja also wenn der turbo jetzt aufeinmal laut pfeift und du nen enormen leistungsverlust hast, kannst du davon ausgehen das irgendwas nicht stimmt!!!
    Fahr am besten mal zu ner Werkstatt und lass das ganze mal checken aber gesund hört sich das meiner Meinung nach überhaupt nicht an!!


    Lg

    Opel Insignia bhj 2011, 2,0 CDTI, 160 PS, Leder, Navi 800, Lichtpaket, elektr. Fenster-Außenspiegel- Heckklappe usw usw


    :thumbup: Super Auto :auto:

  • Fahr am besten zu einer anderen Werkstatt, die Werkstatt wo Du jetzt bist scheint deinen Insi "kaputtzubasteln".


    Leider gibt es solche Werkstätten immer wieder, dass sind zwar Einzelfälle, die ruinieren aber den Ruf der gesamten Branche! :evil:
    Das kann man auch immer wieder in Werkstattests nachlesen, es ist schon schlimm was da für gravierende Fehler gemacht werden.


    Selbst das beste Auto taugt nichts wenn eine Pfuscherwerkstatt dran rumschraubt.
    Anderseits kann mann mit dem schlechtesten Auto problemlos fahren wenn eine gute Werkstatt dran gearbeitet hat.

    Insignia 2,0 CDTI Sports Tourer Automatik Innovation, Ozeanblau, Leder Siena beige, AGR-Sitze mit Belüftung, Navi 800 DVD, AFL+, Frontkamera, AHK, Schiebedach, FlexRide, PDC etc.., EZ 8/11