Motor startet nach Batteriewechsel nicht/Transportmodus?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nein der Motor zündet nicht es geht alles aber er zündet nicht und jetzt steht da Fehler Zündschloss Lenkrad geht auch nicht aus der lenkradsperre

    ""
  • Eismann71 schrieb:

    hat keiner eine Ahnung was man da machen kann.

    Hallo,
    habe einen Automatik mit Keyless,
    hatte das gleiche Problem aber ohne die Batterie auszutauschen.
    War beim FOH und der Meister hat den Wagen gecheckt und danach wieder aus der Werkstatt rausgefahren und abgestellt, als ich dann wieder fahren wollte Sprang der Motor nicht an. Zündung und Kontroll-Lampen waren an aber wenn man auf den Startknopf gedrückt hat NIX.
    Auch habe ich den Schlüssel in die Aufnahme in der Mittelkonsole gesteckt, NIX kam immer wieder die Meldung "Lenkradschloss ".
    Auch als ich den Meiser dabei holte konnte im ersten moment nichts feststellen, aber Ihm viel auf das die Kontroll-Leuchte der Schaltung ( man muss den Fuß auf die Bremse tun) nicht leuchtet.
    Nehme
    mal an das daß was mit der Wegfahrsperre zu tun hat, den nach ca 10 min
    ging die Leuchte wieder an und der Wagen sprang an als wäre nichts
    Passiert. Mein Tipp Zündung an Schlüssel in der Mittelkonole-Halterung
    und warten bis die Fußkontroll Lampe angeht. Wenn man länger den
    Startknopf festhält schaltet man die Züngung ganz an.

    Opel Insignia ST INNOVATION, 2.0 CDTI, 170 PS/400 NM , EZ 04/2016 Krypton Grün metallic, mit allem was „ Mann“ braucht.

  • hab das eben mal gemacht habe auch ein Automatik bei mir geht die lampe am Schalthebel leuchtet wenn ich auf die Bremse trete geht sie aus das alles normal aber immer Fehler Meldung Lenkrad Schloss laut auslesegerät Passwort fehlerhaft ich glaube auch nicht das das am batterie Wechsel liegt ich hatte morgens noch versucht zu starten sprang aber nicht mehr an batterie zu schwach dann habe ich etwas gewartet und hatte noch mal Versuch und da war das schon da mit dem Lenkrad Schloss ich dachte dann neue batterie fertig aber Fehler immer noch da

  • eben auch noch mal probiert nichts das Auto wird langsam aber sicher zur Katastrophe neues Automatik Getriebe bei 93000 km neues canbus steuergerät bei 101000km jetzt batterie neu Radio fällt ab und zu einfach aus suche hinter der vorderen Bremse klappern das bei 103000km . Ich sag erstmal Danke Ruf Morgen mal wieder bei Opel an sollen den Schrott mal wieder abholen.

  • Hallo, auch ich tue mir schwer, daher bitte ich vor dem endgültigen Absenden die Grammatik und Rechtschreibung zu überprüfen. Danke

    Ich denke er wollte schreiben,
    die batterie ist voll, das Lenkrad Schloss entriegelt nicht, den Fehler den er hat habe ich ein Bild von gemacht, opel holt ihn morgen wohl mal wieder ab.

    Gruß
    RedEagle1977

    Neueste Umfrage/Tipps & Tricks
    Verkauf Nebelscheinwerfer komplett Fahrerseite VFL
    2.0 Turbo Sport Modus=293 PS+450 NM+Super 98+
    Foruminstandhaltung :w0033:
  • richtig man darf sich nicht mal verschreiben.dann sollte man erstmal seine eigene schreibweise kontrollieren. Auch ich tue mir schwer ist auch nicht richtig Deutsch aber erst mal Rum meckern . Und zu den anderen der 5x lesen muss einfach mal das Bild angucken und nicht dumm Rum lästern.