Beiträge von Wartburg

    Hallo,


    hab auch mal eine Frage dazu. Bei mir kommt die Meldung auch vereinzelt . Fehler P242 D Abgastemperatursensor. Beim 1. Mal hat die Werkstatt die Stecker gesäubert und dann war eine Zeit lang Ruhe aber jetzt kommt der Fehler wieder.

    Der Wagen ging auch einmal in den Notlauf was mich dabei aber gewundert hat warum die MKL nicht angegangen ist? Ist die nur noch zur Deko beim Start?

    Weil wenn zusätzlich zu der Meldung " Fahrzeug demnächst warten" auch die MKL leuchten würde wäre es für manche vielleicht ein Grund die Sache Ernst zu nehmen.


    Gruß Wartburg

    Moin,


    ich hab die Dichtung im August wechseln lassen, mit Inspektion und wechseln der Gummikappen der hinteren Stoßdämpfer hab ich beim FOH 1024 € bezahlt. ( FWD und AT ). War aber nicht in München sondern im tiefsten Osten.


    Gruß Wartburg

    Hallo,


    sollte im eingebauten Zustand funktionieren. Hat zumindest bei mir geklappt, vollelekktrischer Sitz mit Memory. Verkleidung war bei mir auch gebrochen.


    Gruß Wartburg

    Hallo,


    ich habe in meinem Insignia das Intelilink 900 1. Generation verbaut.

    Ich fahre meist mit dem Navibildschirm und normalerweise hat er mir da immer links oben die aktuellen Titel angezeigt wenn ich auf Medienwiedergabe bin.

    Im Urlaub hatte sich das Radio einmal auf gehangen ging aber nach nem Neustart wieder.

    Aber seitdem zeigt er mir im Navimodus die Titel nicht mehr an.

    Ich finde aber leider keine Einstellung um das zu ändern. Weiß da jemand mehr und kann mir helfen.


    Danke schon mal und Gruß

    Wartburg

    Moin,


    so hab das mal bei meinem ausprobiert. Im Menü Häkchen auf ein gestellt. Aber es tut sich nix, weder beim abschließen noch beim öffnen, wenn ich die Spiegel vorher selber an geklappt habe. Egal ob Griffknopf oder Fernbedienung. Erstzulassung 2015.


    Gruß Wartburg

    Moin,


    ja ist schon blöd das es Leute gibt die nicht umsonst arbeiten und bei nem Autohandel was verdienen wollen, die Welt ist so ungerecht.;)

    Da ja Tüv neu ist, oder noch gemacht wird sollte das mit den Rädern ja auffallen.

    Wenn ich die Kiste für 7800 € privat kaufe hab ich aber auch keine Gewährleistung. Ich kaufe lieber beim Händler auch wenn es etwas mehr kostet. Ich setzte mir halt vorher mein Budget. Bis jetzt bin ich immer gut damit gefahren.


    Gruß Wartburg

    Die Räder haben so wie es ausschaut keine RDKS Sensoren, die sind bei dem Pflicht.
    mehr al 9000 ist der nicht wert.

    Hallo,


    nee eigentlich sollte man noch 50€ bekommen wenn man ihn nimmt.

    Wenn die Räder ohne RDKS Sensoren sein sollten,dann sollte es bei der Probefahrt auffallen, da ja eine Fehlermeldung kommt.


    Gruß Wartburg

    Hallo,


    falls der Testlauf Positiv verläuft, würde ich auch Bedarf anmelden, konnte meine zwar mit ner Schraube reparieren, aber schön ist was anderes.


    Gruß Wartburg

    Moin,


    hatte immer so ein 20 Euro Gerät von Norma, war auch sehr zufrieden damit. Wollte dann aber was mit Schnellverbindern, und hab mir dann ein NOCO Genius G3500EU 6V/12V 3.5A gekauft. War damals preiswerter als Ctek. Bin bis jetzt auch sehr zufrieden damit.


    Und da wir gerade beim Thema sind hat jemand sowas Spannungsmesser Prüfgerät Voltmeter Zigarettenanzünder Autobatterien (Affiliate-Link) in Benutzung? Und kann was dazu sagen, wie genau die Werte sind.


    Gruß Wartburg