Motorschaden 2.0 CDTI - 130 PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorschaden 2.0 CDTI - 130 PS

      Hallo,

      wir waren Sonntag auf diesem tollen Ed Sheeran Konzert am Hockenheimring mit ca. 100.000 Besuchern -alles dufte.

      Auf dem Heimweg A6 Höhe Kaiserslautern dann bei ca. 160 km/h ging der Motor aus, ohne Vorankündigung durch Geräusche, Lämpchen, ruckeln o. Ä.
      Als ADAC Plus Mitglied wurde ich abgeschleppt, morgens um 3:30 - einen Leihwagen gab es leider keinen, da - ACHTUNG - wir 3KM zu Nah am Wohnort abgeschleppt worden, und erst am 50 KM Entfernung ein ADAC-Clubmobil gestellt wird.

      Jetzt steht der Wagen dort in der Werkstatt bzw. auf dem Hof - Werkstatt hat gesagt, die Kurbelwelle würde blockieren, Anlasser und Lichtmaschine ist ausgeschlossen - wurde wohl im ausgebauten Zustand geprüft und funktionieren.

      Ärgerlich ist, dass ich den Wagen vor 2 Wochen aus der Werkstatt geholt habe; Zahnriemen, Keilriemen, Ölwechsel, Kupplung - alles neu. ca. 3000,- Euro - Jetzt das.
      Was sagt ihr, ist die Diagnose der Werkstatt so einfach hinzunehmen, ist die Diagnose plausibel oder sollte ich das Auto abschleppen lassen, nach Hause, und dort selber nochgucken bzw. nachgucken lassen?

      Was kann ich machen um bestimmte Ursachen auszuschließen, bzw. was kann ich machen um eine Garantie dafür zu haben, dass es wirklich ein Motorschaden ist - ohne dafür weitere hunderte oder gar tausende Euros zu zahlen?

      Gelaufen hat er knapp 215.000 - Restwert liegt bei .. 5000? mit den gerade frisch gemachten Teilen.

      Die Werkstatt bietet mir natürlich an, weiter zu prüfen - allerdings wird das wohl sehr schnell den realistischen Wert des Wagens übertreffen.

      Auto über die Werkstatt verkaufen lassen oder habt ihr andere Ideen bzw. Erfahrungen?

      Grüße.

      ""
      • 2010er Sports Tourer - 130 PS - Diesel - 215.000 km
    • Als sinnfreie Ferndiagnose würde mich eine Korrelation mit dem Werkstattaufenthalt nicht wundern.
      Motortot durch Blockieren würde fast auf abgebrochene Teile hindeuten.
      Ich kenne den Motortot durch Alter mit Ölverbrauch und Rauchwolken.

      Der 4x4 mit dem dustigen Dino-Motor, unvernünftig aber geil :m0009: 2009/2.8V6/Tourer/Sportfahrwerk/ (15l/100km) :drink:

    • Ich wüsste auch nicht was ich an deiner Stelle machen würde.
      Ich hatte mal einen Astra bei dem der Riemen übergesprungen und die Ventile krumm waren. Da war klar das ich ihn verkaufe.
      Aber bei deiner Überlegung solltest du mit einkalkulieren dass es für gute Autos mit Motorschaden auch noch gutes Geld gibt. Die Rumänen sind da ganz heiß drauf. Wenn du den bei Mobile reinstellst ist der innerhalb von zwei Tagen weg und die Zahlen ganz gut. Also ich würde ihn nicht über die Werkstatt verkaufen.
      Wenn der wenn er läuft nur noch 5.000€ wert ist bist du mit Fehlersuche und Reparatur schnell drüber.
      Vielleicht meldet sich hier noch jemand der weiß woran es liegen kann. Ansonsten lieber Ende mit Schrecken als Schrecken ohne Ende.
      Vg

    • Hallo, denen blockiert glaub ich auch was. Fakt ist dass bei der Vorarbeit irgendwas nicht korrekt ausgeführt wurde. Wahrscheinlich als das Getriebe ausgebaut wurde.
      @ Maggo55 mal langsam ist ja klar dass der Fernost die Autos wieder zusammenschustert.
      Ich habe ein Leistungsverlust erlebt als ich mit diesem Motor jedoch mit 160 PS die Meldung kam " Fahrzeug demnächst warten " in dem Moment hat es die Drallklappen regelrecht zermahlen. Du fährst und auf einmal geht der Motor aus, wenn da plötzlich eine Kurbelwelle blockieren würde dann wäre der Zahnriemen wenn auch neu gerissen und es hätte die Ventile verbogen und der komplette Kurbeltrieb wäre in Mitleidenschaft gezogen, das hätte ein Schlag gelassen den Du nicht vergessen wirst. Schleppe Dein Insignia zu Deiner Werkstatt des Vertrauens und lege selbst Hand an je nachdem welche Qualifikationen Du hast. Abdeckung runter vom Steuerriemen alles anschauen und Zylinderkopf runter. Wenn der Rest des Wagens also Karosserie/Rahmen Unterboden noch in Takt dann denk mal über ein AT ohne Nebenaggregate nach. So würde ich das ganze angehen. Viel Glück und berichte mal.
      Deine Beschreibung sind in der Tat dürftig bei 160 km/h geht auf einmal der Motor aus, beschreibe das mal detailierter.
      Gruß
      RedEagle1977

      Neueste Umfrage/Tipps & Tricks
      Verkauf von Insignia Teilen
      2.0 Turbo Sport Modus=293 PS+450 NM+Super 98+
      Foruminstandhaltung :w0033:
    • Moin,

      wie gesagt - leider kann ich keine genaueren Details zum Schadenshergang schreiben, da einfach nicht mehr passiert ist - ich wünschte wirklich, dass es geknallt und geraucht hätte - ist aber nicht so.

      Wir waren wie gesagt vorher lange unterwegs, bei brennenden Temperaturen, oft und lange im Stau, ohne Fahrtwind-Kühlung. Als wir dann nach 3h Stau / Stop and Go endlich auf die Autobahn kamen und ich durchfahren konnte, ist nach knapp 1h (ohne Geräusche, geklapper oder gequietsche) der Motor aus. Kein Peng, kein vorheriges aufblinken durch Kontrollleuchten oder Piepen, kein Flüssigkeitsverlust, kein Qualm, kein Schlagen und kein knattern.

      Ich verlange ja keine Ferndiagnose hier von euch, um Gottes Willen. Ich möchte euch eigentlich nur daran teilhaben lassen, was mir gerade mit dem Auto passiert und wie toll (nicht) der ADAC doch ist.

      Aktueller Stand: Auto kommt heute Abend zu mir aufs Grundstück gefahren - durch den ADAC für knapp 130 Euro. Immerhin.
      Vor hier aus versuchen wir dann soviel selber zu prüfen wie uns "Laien" möglich ist. Auch die Rechtsschutzversicherung ist informiert, da ja immernoch Hoffnung bzw. Verdacht besteht, dass beim Zahn- bzw. Keilriemenwechsel vor 3 Wochen etwas falsch gelaufen ist, was sich jetzt durch die extreme Belastung am Wochenende gezeigt hat.

      Wie gesagt, ich erwarte keine Diagnosen - mehr freue ich mich über andere Blickwinkel, ggf. Erfahrungen oder Fehlersuchhinweise oder Richtungen, in denen man selbst gucken oder testen kann.

      Mfg.

      • 2010er Sports Tourer - 130 PS - Diesel - 215.000 km
    • Nabend,

      Auf dem Standstreifen habe ich dann nochmal versucht den Wagen zu starten. Zündung an, Meldung "Öldruck niedrig", beim starten gingen sämtliche Lichter und Geräte aus, Wagen ließ sich nicht starten. Anlasser machte auch keine Geräusche, klackerte also nicht durch, und was auch immer. Er hat's nichtmal versucht, würde ich sagen.

      Batterie war leer, als wie sie dann bei der Werkstatt nachgemessen hatten. Die ist von Oktober/ November 2018 - also relativ neu. Auch mit dem Booster das Auto zu starten hat nichts gebracht.. außer einem Summen was wohl ein Booster selbst kam, hat sich nichts getan.

      • 2010er Sports Tourer - 130 PS - Diesel - 215.000 km
    • Laut Werkstatt und ADAC (man hat versucht ihn mit eingelegtem Gang zu schieben - vor und zurück) hat sich der Wagen kein Stück bewegt und darauf hin wurde die Diagnose gestellt, dass die Kurbelwelle blockiert.

      Wir haben das Auto gestern Abend übrigens bekommen, auf eigene Kosten vom ADAC liefern lassen - 120 Euro plus 120 Euro für die Diagnose. Hat sich gelohnt.

      Wir haben dann gestern Abend Mal noch geguckt ob sich der Wagen wirklich nicht schieben lässt.

      6. Gang rein, Auto ließ sich problemlos einen guten halben Meter vor UND zurück schieben. Alle anwesenden bestätigen wir also auch, dass da nichts blockiert.. sonst würde da gar nichts gehen.

      Im selben Atemzug haben wir geguckt ob Zahn- und Keilriemen lose oder gerissen waren. Nichts. Beide straff, und naja.. sind halt auch erst 3 Wochen alt.

      Beim Startversuch ging das Auto komplett aus, Zündung war an, aber beim Versuch den Motor zu starten schaltete sich einmal alles aus. Geräte, Licht, etc.

      Sommerliche Grüße

      • 2010er Sports Tourer - 130 PS - Diesel - 215.000 km
    • Hallo ihrs,

      also: ein Kollege war gerade nochmal da, hat auch nochmal drüber geguckt. Feststellungen bzw. Äußerungen sind:



      1) Motor blockiert - festgestellt anhand von sich nicht mitdrehenden Zahnrädern bzw. Riemen am Block beim vor- und/oder zurückschieben. Also Klimakompressor? Hydraulikpumpe? Lichtmaschine?

      Kann es sein, dass eines der Gerätschaften die dort über den Keil bzw. Zahnriemen laufen, so blockieren, dass das zur Folge hat, dass sich dort nichts mehr Bewegt?



      2) Fehlerhafte Montage beim Zahnriemen/ Keilriemen oder gar der Kupplung/ZMS/Getriebe?

      Ist es vlt. auch möglich, dass beim Austausch dieser Teile etwas vergessen oder falsch zusammengebaut wurde? Dass z. B. beim ZMS eine Schraube gebrochen ist oder sich gelöst hat, was dazu führt, dass das ZMS oder die Kupplung die Kurbelwelle blockiert?



      Unsere Bedenken sind nach wie vor: Wenn dort wirklich etwas gebrochen sein soll oder sich etwas verkeilt oder verklemmt oder gar gerissen sein soll, dann hätte man etwas gemerkt. Man hätte es gespürt oder gehört, gerochen oder gar gesehen, wenn etwas derart mechanisch blockiert. Oder?



      Aktueller Stand:

      Wir sind zurzeit in einer doofen Situation: wendet man sich dort an die Werkstatt, die dort vor 3 Wochen gearbeitet hat, und versucht in einem neutralen Gespräch dort einen gemeinsamen Lösungsweg zu finden.



      Oder geht man direkt über einen Anwalt und Gutachter an die Sache ran?



      Auf der einen Seite möchte ich (logischerweise) kein Geld dafür ausgeben. Darum wäre ein Schaden, welcher auf die Werkstatt zurückzuführen ist, optimal für mich bzw. den Verbraucher generell.

      Allerdings habe ich die Werkstatt immer sehr gelobt und war auch sonst sehr mit Service und Arbeit zufrieden - wäre also sehr schade, wenn sich durch eine falsche Entscheidung die Beziehung dadurch verabschiedet.



      Falls die Werkstatt dort nicht einlenkt und mir entgegenkommt bzw. direkt abstreitet - kann man ja immer noch zu einem Gutachter gehen, der das ganze dann über unsere Rechtsschutzversicherung klären könnte.



      Habt ihr noch Ideen, Erfahrungen, Diagnosehinweise oder Ähnliches?




      Schönes Wochenende, Finest.

      • 2010er Sports Tourer - 130 PS - Diesel - 215.000 km

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Finest ()