Brummendes Geräusch im Motorraum

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Brummendes Geräusch im Motorraum

      ;(

      Hallo an alle !

      Ich habe bei meinem Insi-Touring (132PS) ein ganz seltsamen Geräusch im Motorraum - eher rechte Seite wenn man in den Motorraum sieht.

      Zuerst dachte ich das ein Lüftermotor einen Lagerschaden bekommt. Es horcht sich so an wie bei einem PC wenn der Lüftermotor

      kaputt geht. Es ist aber definitv keiner der beiden Kühler-Lüftermotoren da ich gestern dieses Geräusch wieder hatte und beide Lüfter gestanden sind. Interessant ist, dass manchmal das Geräusch beim öffnen der Motorhaube verschwindet und manchmal bleibt. Auch beim zumachen habe ich schon das Geräusch " erschlagen" können, und es war weg.

      Frage an alle Wissenden, was könnte das sein ???? Hilfe ! ?(

      JR1
      ""
    • Könnte es aus der Gegend des Sicherungskastens kommen?
      Dann könnte es sich um ein Relais handeln, das eine Fehlfunktion hat und mit wahnsinniger Geschwindigkeit öffnet und schließt.
      Das kann sich dann schon mal wie ein Gebläsemotor mit Lagerfrass anhören.

      Insignia 2,0 CDTI Sports Tourer Automatik Innovation, Ozeanblau, Leder Siena beige, AGR-Sitze mit Belüftung, Navi 800 DVD, AFL+, Frontkamera, AHK, Schiebedach, FlexRide, PDC etc.., EZ 8/11

    • Hallo Leute !

      Also aus dem Sicherungskasten kommt das Geräusch nicht. Es kommt aus einem
      zylindrischen Anbauteil der an der rechten Seite , von vorne betrachtet, am Motor angebaut ist
      und ca. halb so groß wie eine Cola-Dose ist. Auch elektr. Leitungen gehen dort hin.
      Ganz an der Vorderseite rechts im Motorraum ist ein Magnetventil von dem die obere Unterdruck-Leitung dort hinführt.
      Wenn man diesen Gummischlauch abzieht vom Magnetventil hört das Brummen sofort auf.
      Das Geräusch kommt aber von der am Motor angebauten runden Teil, keine Ahnung was das ist
      und wofür das Teil gehört.
      Hat jemand einen Tip ??? um das Brummen zu beseitigen?
      JR1

    • Brummendes Geräusch im Motorraum

      ;( Hallo !
      So jetzt habe ich auch ein Bild von meinem Problem gemacht.
      Wenn man den Schlauch ( roter Pfeil) abzieht, ist das Geräusch weg.
      Das Geräusch entsteht aber dort wo der grüne Pfeil hinzeigt.
      Es ist vergleichbar mit einer "scherenden Pumpe" mit kaputten Lagern.
      Es ist auch unabhängig von der Drehzahl. Am Stand kommt und geht das Geräusch
      ganz unterschiedlich. nicht abhänging von Belastung oder Gasgeben.

      Wofür ist das Ventil ! ( roter Pfeil)
      Und was ist der Teil wo der obere Schlauch hingeht?
      Das interessante ist, es ist kein Leistungsverlust an der Maschine feststellbar mit und ohne Geräusch.
      Ersuche um Unterstützung ....
      JR1 ;(
      Dateien
    • Hi,
      ist ein Vakuumventil, und die Schläuche gehen zum Wastegate des Turbos.

      Ein Unterschied solltest du merken, es sei denn du hast den defekt schon seit dem du den Wagen hast.

    • Das brummende Teil ist gefunden - Unterdruckventil

      Hallo Leute ! :D

      Das Teil das den Lärm erzeugt hat ist gefunden. Es ist das Unterdruck - Regelventil für Wastegate,
      es vibriert und erzeugt den Lärm. Man kann durch "klopfen" mit dem Finger auf der Oberseite das
      vibrieren ein und ausschalten. Es ist nicht zu glauben das dieses Ventil so einen Lärm machen kann. Wie ein Lautsprecher.
      Durch die impulsförmige Spannungsversorgung, die zur Regelung dient, kommt diese Eigenresonanz zustande.
      Der Grund ist im Inneren, genauer gesagt am Magnetkern zu suchen. Durch Korrosion zwische der geschlitzten Magnethülse,
      die nicht aus optimalen Material gefertigt ist, und dem Kern kommt es dann zu dem Effekt.
      Selbsttauschkosten orig. ~ € 115.-

      Bedanke mich bei allen die mich bei der Suche unterstützt haben. :thumbsup:
      J.R.1

      Dateien
    • War heute beim FOH wegen einer anderen Sache. Das Ventil fing bei mir auch schon wieder an zu brummen obwohl es schonmal gewechselt wurde.
      Jetzt wurde eine Art Resonator verbaut, der die Schwingungen ausgleicht. Irgendwo hatte ich dazu hier auch schonmal was gelesen. Auf jeden Fall brummt es nicht mehr. :D

      Gruß, Sascha

    • Hey Leute..

      Ich denke ich habe das selbe Problem. Das ging so ziemlich gleichzeitig mit dem Kühlwasserverlust durch nen undichten AGR-Kühler los.
      AGR-Kühler wurde auf Garantie getauscht. Das Geräusch ist aber nicht verschwunden. Also wird es wohl auch das Regelventil sein. Kann das technisch
      mit dem AGR-Problem zusammen hängen oder ist das jetzt einfach nur durch Zufall? Also, dass z.B. die Kühlflüssigkeit aus dem AGR-Kühler auf das Ventil
      getropft ist und da irgendwas kaputt gefressen hat oder so.. ?!

      Hab eigentlich auch erst einen Lüfter in Verdacht gehabt. Das Geräusch tritt meist bei warmen Motor auf, aber auch nicht immer. Außerdem auch teilweise noch,
      wenn das Auto geparkt, die Zündung aus und der Schlüssel abgeschlossen ist.

      Ich muss ehrlich sagen, dass ich langsam Angst vor dem Auto bekomme. Bzw vor den Kosten. Ich hab den im Oktober gebraucht gekauft und ein Jahr Garantie (wirklich
      ein Jahr Garantie, nicht 1/2 Garantie, 1/2 Gewährleistung). Seit dem war ich schon wegen defekter Heizmatte vom Vordersitz, undichtem AGR-Kühler und nun wegen dem Brummen
      beim FOH.
      Außerdem macht er neuerdings beim Anfahren mit komplett eingeschlagenen Rädern nen kurzes Knarzgeräusch.. Ich glaub bevor die Garantie abläuft sollte ich das Ding wieder verkaufen.
      Obwohl das Fahren echt Laune macht und an sich der Insignia nen echt klasse Auto ist.. ;(

      ---------------

      Beste Grüße, Stefan aus Frankfurt

      [IMG:http://images.spritmonitor.de/540368.png]

      ...............
      Teilnehmer der Charity-Rallye Dresden-Dakar-Banjul im Februar 2013
      mainhattanracingteam.jimdo.com/
      facebook.com/MainhattanRacingTeam

    • Hallo ich greife das brummende Thema mal auf.
      Mir ist jetzt aufgefallen, das bei eingeschalteter Klimaanlage ein brummen zu hören ist. Aber nicht dauerhaft sondern nur ab und an.

      Frage: Ist das der Klimakompressor den man da hört? Ich bin mir ziemlich sicher, dass das Geräusch bei ausgeschalteter Klimaanlage nicht zu hören ist.
      Ist das Normal oder sollte ich da mal zum FOH fahren?

      Sports Tourer - Sport mit Extras :rolleyes: - MJ10 - 2.0 CDTI 160 PS Automatik

    • Also bei mir war das Brummen vom UnterdruckVentil auch nicht immer da. Beim FOH hat der Händler dann nach der gemeinsamen Probefahrt mal mit laufendem Motor einfach die Haube mal auf und zu gemacht. Beim zumachen ging direkt das Geräusch wieder los, da das Ventil anscheinend bei bestimmten Resonanzen anfängt zu schwingen und das zufallen der Haube das wohl trifft scheint das ein guter test zu sein...

    • Ein Brummen hat mein Insi auch ab und zu mal. Habe bei motortalk die Feldabhilfe gefunden - 2860. Soll wohl aber angeblich überholt sein!? Ersatzteil hierfür war die 55573362.
      Andere Möglichkeit ist wohl der Schlauch 55589096.

      Hab eben mal geschaut. 55573362 (wie oben auf dem Bild zu sehen) ist bei meinem ja auch verbaut. Kann man das einfach selbst tauschen? Muss man da auf was achten?

      Insignia 5T, 2,0 CDTI, 160PS, EZ/MJ2010 :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tody ()