Geräusche beim treten der Kupplung/Lastwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Geräusche beim treten der Kupplung/Lastwechsel

      Hallo Leute,

      mein Insignia macht beim treten der Kupplung ziemlich Laute Geräusche. Es ist so eine Art Klacken, wenn ich die Kupplung trete. Allerdings nur wenn der Motor läuft.
      Bau ausgeschaltetem Motor und treten der Kupplung sind keine Geräusche. Ich habe das Gefühl, dass dieses Klacken auch beim abrupten vom Gas gehen zu hören ist.
      Beim Schalten in den 1,2,3 Gang natürlich auch, beim Schalten in den 4,5,6 komischerweise nicht.
      Was kann das sein?

      ""
      [IMG:http://images.spritmonitor.de/544434.png]

      Insignia Sport 2.0 Turbo 4x4
    • Also im grunde kann es dan nur von der anlenkung des ausrücklagers, vom ausrücklager oder von der druckplatte her kommen.
      Weil alles andere wird ja nicht betätigt wen du nur die kupplung drückst und keinen gang einlegst oder was anderes machst.
      Ich Tippe auf ausrücklager weil das das bauteil ist was am warscheinlichsten betroffen ist von den 3 oben genannten.
      wieviel Km hat den dein Auto ?

      Natürlich is ne Ferndiagnose immer so ne sache und es kann auch sein das ich komplett daneben Liege, aber so wie du es beschreibst komm ich eben da drauf.

      Die IG Stoned Tigers und Matzes Modell Shop Grüssen :thumbup:

    • hallo jason.t!

      ich habe hier eben von deiner problematik gelesen und was soll ich sagen, ich habe genau das gleiche problem bei meinem insi.
      auch ein geräusch in den ersten drei gängen bei laufendem motor und auch beim lastwechsel, sprich wenn ich den fuss schnell vom gas
      nehme oder auch wenn ich plötzlich gas gebe.
      dachte erst, irgendwas im wagen würde irgendwo gegen schlagen, bis ich beim genauen hinhören die lokalisation vorne im bereich
      der mittelkonsole unter dem wagen ausmachen konnte.
      ich kann auch sagen, dass es erst leiser war und mittlerweile immer lauter!
      war deshalb bei meinem foh, nur der hatte keine zeit, sich genauer damit zu befassen, meinte aber, es könnte das kupplungsgelenk sein.
      dieses müsste eventuell mal gefettet werden, aber wie gesagt, aussage ohne den wagen angesehen zu haben.
      kannst du denn vernünftig schalten oder hast du dabei probleme?

      welche laufleistung hat dein insi?
      meiner ist jetzt 14 monate und hat knapp 33000 km gelaufen!

      werde anfang 2013 die angelegenheit bei meinem foh mal genau klären lassen!

      Opel Insignia ST 2,0 CDTI Bi-Turbo, EZ 05/15, Automatik, "Business INNOVATION", graphit schwarz, AFL, Intellink 900, 8" Display, AGR FlexFloor, AGR Sportsitze mit Klima/ Lüftung, sämtliche elektronischen Helferlein OpelEye, Leder Sienna schwarz, Panoramadach, Keyless Entry, elektrische Heckklappe, schwenkbare AHK :thumbsup:
    • Schalten kann ich soweit ganz gut. Meiner ist wie oben schon erwähnt 4 Jahre alt und hat 39500km auf der Uhr.
      Ich werde mal versuchen zu hören, ob ich die Stelle auch genauer lokalisieren kann. Auf jeden Fall ist es von außen richtig laut zu hören. Ich bin auch der Meinung das es lauter geworden ist.
      Bin mal gespannt was der FOH bei dir sagt.

      [IMG:http://images.spritmonitor.de/544434.png]

      Insignia Sport 2.0 Turbo 4x4
    • Soo, habe gerade einen Anruf vom FOH erhalten.
      Der Service Techniker sagte, dass das Geräusch wohl vom Zweimassenschwungrad kommt.
      Allerdings besteht vorerst kein Handlungsbedarf und um sich das Schwungrad genau zu begutachten müsste das Getriebe raus etc.
      Also werde ich erst mal damit leben und die Lage weiter beobachten...

      [IMG:http://images.spritmonitor.de/544434.png]

      Insignia Sport 2.0 Turbo 4x4
    • Das habe ich mir auch schon gedacht. Leider gibt es wenige FOH bei uns in der nähe. Der bei dem ich war, ist meiner Meinung nach drt kompetenteste FOH den wir im Umkreis haben.
      Ich habe bis August 2013 Gebrauchtwagengarantie, bis dahin möchte ich den Fehler behoben haben. Anschließend wird es teuer...

      [IMG:http://images.spritmonitor.de/544434.png]

      Insignia Sport 2.0 Turbo 4x4

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von jason.t ()

    • Für alle die es interessiert. Lest doch mal diesen Thread:

      motor-talk.de/forum/quietschen…lten-t3250936.html?page=2

      Interessant wurde es für mich erst ab Seite 3. Habe heute auch die Gummis am Luftfilterkasten mit Silikonspray behandelt. Im Moment ist das Klacken weg. Muß es aber beobachten, wie es sich bei Kälte verhält (im Moment + 7 Grad), da es bei Kälte verstärkt aufgetreten ist. Hoffentlich war das die einfache Lösung.

      Gruß captain1949

    • Was soll das bei dir Kosten ?
      Laut mein FOH grob 1700€ ?

      2008er MY:09 Opel Insignia 2.0T 4x4 220 PS, Bis auf Einparkassistent und Infinity Sound System alles drin. :(:thumbdown::cursing:
      2013er MY:14 Skoda Fabia RS 1.4T 180 PS mit sehr guter Ausstattung. *Zweit Wagen* :love:
      2005er MY:06 Skoda Fabia RS 1.9 TDI gerade im umbau auf 400 PS. :thumbsup:
      2014er MY:15 BMW 535i Touring mit xDrive 8 Gang Steptronic. :love:
      2014er MY:15 Octavia RS Limo DSG voll. :)