Suchergebnisse

Suchergebnisse 1-20 von insgesamt 260.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Primär und sekundär gibts doch nur beim V6?

  • Ja genau, nur so ca. 2-3 Sekunden lang. Sollte bei den modernen Motoren eigentlich nicht vorkommen das die Hydros erst noch gefüllt werden müssen mit dem Öldruck..... Ich habe 2 Verdächtige schon mal eingegrenzt, mit Hilfe eines befreundeten Opel Mechanikers, der aber nicht mehr als Mechaniker arbeitet. Zum einen der Kettenspanner, der sich ja bestimmt relativ einfach wechseln lässt und nur 61€ kostet (daher die Frage wie, oben!). Zum anderen die Ölpumpe, die nicht ohne die Kette auszubauen zu …

  • Hallo Ich habe ab und zu Probleme mit dem Kettenspanner. Der meldet sich beim Kaltstart für 2-3 Sekunden. Würde den gern tauschen, ich denke der ist irgendwie defekt. Hat den schon mal jemand selbst getauscht und kann mit Tips geben? Motor 2.0T, Bj. 2009, 80.000km (ATM) Danke und Grüße IdM

  • hallo fahre auch eine Allrad und hatte mal dasselbe Problem. Wie ich herausgefunden habe lag es bei mir an der Auspuffhalterung, die direkt am Getriebetunnel in Höhe der Schaltung angeschraubt ist. Hab mal die Halterung weggelassen, seit dem ist das Rumpeln weg. Das ist aber eine Ursache/Lösung, die mir geholfen hat. Bei dir kann es durchaus andere Ursachen haben. Grüße

  • Hatte auch so ähnliche Probleme. Nach intensiver Recherche habe ich herausgefunden das der Hersteller der AHK die Firma Oris ist. Dort habe ich dann mal angerufen und die Dame am Telefon meinte ich solle die AHK ausbauen und das ganze Teil zuschicken, sie reparieren es dann :-)) Hab ich natürlich nicht gemacht.... Was ich gemacht habe ist den Deckel mit den Torx Schrauben abgemacht und das innere schön sauber gemacht und neu geölt. auch habe ich die Schwenkmechanik frisch gangbar gemacht, liegt…

  • Alles gut. Es hat die Dexos Bezeichnung und API SN.

  • Hallo Die Zentralverriegelung (ZV) arbeitet nicht nicht Unterdruck. Jede Tür hat einen eigenen Stellmotor. Es gibt die Möglichkeit beim FOH oder bei jemanden der ein OBD Gerät + Software hat die Türen einzeln über das Laptop anzusteuern und schauen ob alles noch richtig funktioniert. Hab ich bei meinem auch schon gemacht, aber nicht weil was kaputt war, sondern nur um zu testen. Ich tippe mal auf einen etwas schwergängigen Stellmotor. Ist ja ein mechanisches Bauteil. Wenn man die Verkleidung de…

  • Hallo Nun habe ich den oberen rechten Sensor gewechselt. 2 10er Muttern und 1 Kabel, in 2 Minuten erledigt. Dann den Fehlerspeicher gelöscht. Bis jetzt (3 Tage) kam der Fehler nicht mehr. Den Sensor habe ich in der Bucht für 30€ gefunden. Es gibt noch einige, man muss aber auf die Nummern schauen, die unterscheiden sich oft nur um 1 Stelle. Weis nicht ob das dann trotzdem passt. Bin lieber kein Risiko eingegangen. Schöne Grüße

  • @panos7 Die Stoßdämpfer hatten jetzt 161.000km drauf. Opel verkauft die Stoßdämpfer nicht über den Zubehör, sondern direkt vom Hersteller. Daher haben die wohl beim Preis die Finger drauf. Aber du haste recht, der original Presi wäre echt sportlich gewesen Update: Habe nochmal im Delphi in einigen Untermenüs geschaut. Ziemlich unübersichtlich das Ganze Auf jeden fall zeigt es mir doch einen Fehlercode an, und zwar " C0600 Beschleunigungssensor rechts vorn, zu wenig Übergänge, sporadisch " Na da…

  • @panos7: Die waren wirklich kaputt. Der linke war ölig, der rechte auch nicht mehr taufrisch. Nach dem Ausbau festgestellt das der linke total leer war!! Das Fahrgefühl war auch dementsprechend Ich häng den Insi am Wochenende mal ein ein OBD mit Delphi Software, mal sehen was das so anzeigt..... Danke für den Link! Werd mich mal reinlesen Gezahlt hab ich 540 für BEIDE Felxride über einen befreundeten Opel Händler. Der nicht befreundete hier im Ort wollte für beide 1000€ ohne Einbau und 800€ für…

  • Hallo Nachdem ich nun ein paar Monate mit kaputten Flexride Stoßdämpfern hinten rumgefahren bin, hatte ich letztens die Gelegenheit 2 neue origniale zu bekommen. Die Fehlermeldung "Stoßdämpfer überprüfen lassen" kam ja öfters, müsste mit einem Neueinbau ja erledigt sein. Nach dem Einbau (3 Schraube und 1 Kabel jeweils) kommt die Fehlermeldung immer noch ab und zu. Nicht mehr so oft wir früher, aber immerhin. Nun meine Frage: Muss die Fehlermeldung vielleicht mit OBD2 oder beim FOH rausgelöscht …

  • ZMS / Kupplung

    Insignien_der_Macht - - Motor, Getriebe & Auspuff

    Beitrag

    Hallo Bei über 220.000km würde ich nicht mehr zum FOH gehen sondern mir Angebote von freien Werkstätten einholen. Die arbeiten genauso gut aber zu günstigeren Preisen. Das ZMS kostet von Sachs um die 400€ und ein Kupplungskit von Sachs um die 200€. Vielleicht findest du eine Werkstatt die selbst mitgebrachte Neuteile einbaut, dann kannst die teile selbst kaufen und nicht in der Opel Apotheke Die Kupplung gleicht mitmachen lohnt sich schon, ist ja eh dann schon alles offen. Wäre blöd wenn 4 Woch…

  • Flexrohr 2.0T 4x4

    Insignien_der_Macht - - Motor, Getriebe & Auspuff

    Beitrag

    Kleines Update: Das oben genannte Flexrohr habe ich noch nicht eingeschweißt. Ich weis jetzt woher das Brummen kommt. Es kommt von dem Haltebügel, der kurz hinterm Kat am Mitteltunnel befestigt ist. Dieser Bügel überträgt trotz Gummi die Schwingungen auf den Unterboden. Ich hab den Bügel mal raus gemacht, jetzt ist mein Insi wieder leise, kein Brummen! Das ist natürlich nicht die Lösung, weil das Gewicht des Auspuffs nicht mehr gut verteilt ist. Ich denke über eine andere Lösung nach. Jedenfall…

  • Keine Panik Jungs Ich habe nen Shop gefunden der die passenden Flexrohre anbietet. Der ebay Shop lautet ebay.de/usr/c-lips24_store?_trksid=p2060353.m1438.l2754 oder c-lips24_store Dort habe ich mal das Flexrohr mit Durchmesser 70mm und Länge 250mm bestellt. Müsste die richtige Größe sein und für 20€ echt n Schnäppchen..... Wenn ihr wollt berichte ich noch wie der Einbau war und obs Brummen weg ist Schöne Grüße

  • Flexrohr 2.0T 4x4

    Insignien_der_Macht - - Motor, Getriebe & Auspuff

    Beitrag

    So mal ein Update zu dem Thema. Ich habe diese Woche mit einem befreundeten Opel Mechaniker geredet, den ich aber nur sporadisch treffe. Er hat dasselbe Problem an seinem Insi. Es ist das eingeschweißte Flexrohr. Das ist mindestens nur halb so lang wie das originale und kann somit die Bewegungen nicht gut aufnehmen, es ist viel zu steif. Es muss also ein längeres rein (gibts nicht im Zubehör zum einschweißen) oder eben das original Teil. Beim 2.0T ist das das ganze Rohrstück ab Turbolader bis n…

  • Flexrohr 2.0T 4x4

    Insignien_der_Macht - - Motor, Getriebe & Auspuff

    Beitrag

    So ich klinke mich hier mal ein. Es betrifft nämlich aktuell genau mich, mit demselben Motor. Mein Flexrohr war undicht. Hab nun ein neues bei einer freien Werkstatt reinschweißen lassen. Nun brummt und vibriert es am Unterboden bei bestimmten Drehzahlen. Sollte da doch das original von Opel rein ? Der 2.0T hat am Flexrohr Eingang rund 65mm und am Ausgang 70mm. Es wurde so ein stufiges genommen....... Grüße

  • Hallo Leute! Ich hab sogar eine schwenkbare von 2009! Die Wartung ist Baby-Einfach. Die AHK hat ein Gehäuse mit 3 Torx Schrauben. Einfach den Deckel abschrauben. Es können Teile entgegenfallen. Drinnen ist die Schwenkmechanik und der Druckschalter der Überwachung (piiieeeep). Das ganze kann man ruhig mal säubern und wieder einölen. Wenn jemand Fett nehmen will/muss würde ich empfehlen ein nicht zu dickes zu nehmen Mein Bowdenzug ist auch schon der 2. Habe mir im Fahrradzubehör einen gekauft, da…

  • Hallo Oliver der 2.0 T ist auch sehr zuverlässig, ich habe selbst einen. Was du beschreibst mit deinem Turbo könnte auf das hindeuten was es schon oft hier im Forum gegeben hat. Nämlich das der Turboschlauch einen Riss hat oder die Schelle abgerutscht ist. Das System muss absolut dicht sein sonst baut der Motor keinen Druck auf. Bei mit ist mal die Schelle zum Ladeluftkühler nur 1mm abgerutscht und schon hatte ich nur ne gefühlte Leistung von vielleicht 100 PS..... Hat man fast nicht gesehen wa…

  • Zitat von RedEagle1977: „ Bei mir ist es so eingestellt dass sich beim anfahren die Türen verriegeln. Eine Einstellung gibt es nicht daher Zentralverriegelung Steuergerät prüfen, Fehlerspeicher auslesen. Gruß RedEagle1977 “ Bei dir ist es eingestellt aber eine Einstellung gibt es nicht? Werde mal zum FOH pilgern der soll mal das Steuergerät auslesen. Ist sicher irgendein Fehler drin weil in den 6 Jahren war alles i.O. und plötzlich macht er das......

  • Hallo seit einiger Zeit hab ich das Problem das sich die ZV willkürlich selbst aktiviert, d.h. das Fahrzeug schließt ab. Das war bis jetzt kein Problem, da es immer ein paar Minuten nach Fahrtantritt geschehen ist. Jetzt aber war es am Wochenende so das es passiert ist als ich beim tanken war, der Schlüssel steckte im Zündschloss (!) und die ZV schloss von selbst ab. ich war natürlich nicht im Fahrzeug Sehr peinlich und ärgerlich..... Der FOH meinte das gäbe es normalerweise nicht, er könne sic…