Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Problem, mit schwenkbarer Anhängerkupplung. Piept dauerhaft

21

hutpilot

Bordcomputer Freischalten beim 8" Tacho

212

Nice1XD

Fehler Meldung Hinterache prüfen und Allrad prüfen

7

diggabock

Turbolader defekt ohne Fehlermeldung?

3

Daveyzfr1

Arrogante Audi Fahrer

23

Transporter

Letzte Aktivitäten

  • hutpilot -

    Hat eine Antwort im Thema Problem, mit schwenkbarer Anhängerkupplung. Piept dauerhaft verfasst.

    Beitrag

    Hallo Markus, ich fahre auch immernoch mit ausgeklappter AHK rum. Und Fotos kann ich leider auch nicht liefern. Letzten Herbst hatte ich mir vorgenommen das Thema nochmal anzugehen bevor es richtig kalt wird. Ausserdem wollten wir mit dem Anhaenger in

  • Nice1XD -

    Hat eine Antwort im Thema Bordcomputer Freischalten beim 8" Tacho verfasst.

    Beitrag

    Ich darf mich schon mal bei Nirvananils bedanken. Sehr freundlich und unkompliziert. Gerne wieder :)

  • diggabock -

    Hat eine Antwort im Thema Fehler Meldung Hinterache prüfen und Allrad prüfen verfasst.

    Beitrag

    Das gute oder schlechte es kommt nicht immer Wenn vor meiner Haustüre losfahre, muss ich den Berg runter ca 50m um zu wenden. Und zwar links in eine Einfahrt mit komplett eingeschlagener lenkung und das selbe umgekehrt im Rückwärtsgang für wieder

  • Daveyzfr1 -

    Hat eine Antwort im Thema Turbolader defekt ohne Fehlermeldung? verfasst.

    Beitrag

    Zitat von Caravan-Cruiser: „Zitat von Daveyzfr1: „Hab mal die Luftzufuhr (Schlauch) vom Luftfilterkasten zum Turbo entfernt. Dann konnte ich die Welle vom Turbo spüren. Hat meiner Meinung nach nur leichtes Spiel was ich verstehen kann, da die Welle

  • Transporter -

    Hat eine Antwort im Thema Arrogante Audi Fahrer verfasst.

    Beitrag

    Zitat von insi2.8: „Hat nie einer behauptet der OPC ist das Überauto. Es gibt selbstverständlich viele schnellere Fahrzeuge. “ Ich wohne leider nur 20 km von einem Audi Werk entfernt. Bei uns gibt es jede Menge Audi S, RS und R. Ich bin mir nicht

  • Wetking -

    Hat eine Antwort im Thema Sporadische Motorgeräusche beim Kaltstart! verfasst.

    Beitrag

    Da bin ich mal gespannt was meine Werkstatt morgen dazu sagt!!

  • Insignia-Pfalz -

    Hat eine Antwort im Thema Sporadische Motorgeräusche beim Kaltstart! verfasst.

    Beitrag

    Ist es eher ein Schleifen oder metallisches Scheppern? Das metallische Geräusch hatte ich auch und es war der Keilriemen. Wenn der originale verbaut wird, kommt das Geräusch nach kurzer Zeit wieder. Abhilfe schafft der Riemen von Conti, da er

  • Was hier auch gewesen sein kann: Beim Wechseln meiner Bremsflüssigkeit ist mir gestern aufgefallen, dass minimal Luft im System war. Da ich das Auto mit 51tkm gekauft hatte und die Entlüfterschrauben recht stramm gingen, gehe ich davon aus dass

  • Wetking -

    Hat eine Antwort im Thema Sporadische Motorgeräusche beim Kaltstart! verfasst.

    Beitrag

    Habe das gleiche Problem an meinem Zafira 2,0 CDTI Laufleistung 69000 km bei mir wurde Zahnriemen,Wasserpumpe und die dazugehörigen Spannrollen ausgetauscht,leider ist der Fehler weiterhin da, komischerweise nur manchmal und das auch nur kurz (ca.3sek)

  • KeineHaende -

    Hat eine Antwort im Thema Fehler Meldung Hinterache prüfen und Allrad prüfen verfasst.

    Beitrag

    Wenn die HA rupft beim kompletten einlenken ist das ein Zeichen für eine defekte Haldex. Es gibt/gab auf Youtube mal ein Video wo das gezeigt wird. Wie das aussieht etc. (In dem Video war mein ich ein Weißer Insi)